<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/f5/2a/609d3512629aa_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/f5/2a/609d3512629aa_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Gazeta Wrocławska">
<meta property="fb:pages" content="365397839014">
<meta name="description" content="W sobotę 15 maja ruszają miejskie plaże we Wrocławiu. Czeka nas chillout na świeżym powietrzu przy muzyce. Jak będą funkcjonować miejskie plaże w nowej rzeczywistości? Sprawdziliśmy. ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/f5/2a/609d3512629aa_o_small.jpg">
<title>W sobotę 15 maja otwarcie plaż miejskich we Wrocławiu. Jak będą działać?  | Gazeta Wrocławska</title>
<link rel="canonical" href="https://gazetawroclawska.pl/w-sobote-15-maja-otwarcie-plaz-miejskich-we-wroclawiu-jak-beda-dzialac/ar/c1-15610897">
<meta property="og:title" content="W sobotę 15 maja otwarcie plaż miejskich we Wrocławiu. Jak będą działać? ">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Wrocławska">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/f5/2a/609d3512629aa_o_original.jpg">
<meta property="og:image:height" content="1030">
<meta property="og:image:width" content="1600">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://gazetawroclawska.pl/w-sobote-15-maja-otwarcie-plaz-miejskich-we-wroclawiu-jak-beda-dzialac/ar/c1-15610897">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="W sobotę 15 maja otwarcie plaż miejskich we Wrocławiu. Jak będą działać? ">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/f5/2a/609d3512629aa_o_full.jpg">
<meta property="article:published_time" content="2021-05-14T15:37:00.000000+02:00">
<meta property="article:modified_time" content="2021-05-15T09:33:38.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/gazetawroclawska/">
<meta property="article:author" content="Kinga Czernichowska">
<meta property="article:tag" content="plaże miejskie wrocław">
<meta property="article:tag" content="plaże miejskie we wrocławiu">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gazetawroclawska,region:dolnoslaskie,typstr:artykul_nowy,kat:wiadomosci"},"yieldbirdadf":{"mkv":"serwis:gazetawroclawska,region:dolnoslaskie,typstr:artykul_nowy,kat:wiadomosci"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    var runYB = (tcData, success) => {
      if (success
        && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
        && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
          && tcData.purpose.consents[1]))
      ) {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/0b8628d2-4a32-472b-a8a1-a64cf99d2e4c/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);

        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    };
    __tcfapi('addEventListener', 2, runYB);
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gazetawroclawska","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.93.29');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gazetawroclawska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "dolnoslaskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15610897");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0264011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0986283"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/favicon/png/180/gazetawroclawska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/favicon/png/32/gazetawroclawska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/favicon/png/16/gazetawroclawska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/favicon/ico/gazetawroclawska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/favicon/ico/gazetawroclawska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_gazetawroclawska.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-PXZ2TN');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXZ2TN"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'd0zqIQMfv8uU3X0P108ZlLSm.h4_Fgdbz_XMl75htMj.S7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://gazetawroclawska.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetawroclawska.pl/otwarcie-plaz-miejskich-juz-w-sobote-15-maja-jak-beda-dzialac/ar/c1-15610897",
    "headline": "Otwarcie pla\u017c miejskich ju\u017c w sobot\u0119, 15 maja. Jak b\u0119d\u0105 dzia\u0142a\u0107? ",
    "description": "W sobot\u0119, 15 maja ruszaj\u0105 miejskie pla\u017ce. Czeka nas chillout na \u015bwie\u017cym powietrzu przy muzyce. Jak jednak b\u0119d\u0105 funkcjonowa\u0107 miejskie pla\u017ce w nowej rzeczywisto\u015bci? Sprawdzili\u015bmy. ",
    "datePublished": "2021-05-14T15:37:00.000000+02:00",
    "dateModified": "2021-05-14T16:33:20.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Kinga Czernichowska"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Wroc\u0142awska",
        "url": "https://gazetawroclawska.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/png/gazetawroclawska.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/f5/2a/609d3512629aa_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Wrocławska" href="https://gazetawroclawska.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Wrocławska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wiadomości" href="https://gazetawroclawska.pl/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">W sobotę 15 maja&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","w-sobote-15-maja-otwarcie-plaz-miejskich-we-wroclawiu-jak-beda-dzialac"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Wroc\u0142awska",
            "item": "https://gazetawroclawska.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Wiadomo\u015bci",
            "item": "https://gazetawroclawska.pl/wiadomosci/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "W sobot\u0119 15 maja otwarcie pla\u017c miejskich we Wroc\u0142awiu. Jak b\u0119d\u0105 dzia\u0142a\u0107? "
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead44631129"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">W sobotę 15 maja otwarcie plaż miejskich we Wrocławiu. Jak będą działać? </h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/kinga-czernichowska/au/1121><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/1f/9c/6021109c83c94_icon.jpg" alt="Kinga Czernichowska" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Kinga Czernichowska</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-05-14T15:37:00+02:00" title="2021-05-14 15:37:00">
14 maja 2021, 15:37
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1287056037"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/f5/2a/609d3512629aa_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetawroclawska.pl/w-sobote-15-maja-otwarcie-plaz-miejskich-we-wroclawiu-jak-beda-dzialac/ga/c1-15610897/zd/49497125" title="15 maja otwierają się wrocławskie plaże miejskie" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/f5/2a/609d3512629aa_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/f5/2a/609d3512629aa_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/f5/2a/609d3512629aa_o_medium.jpg" alt="15 maja otwierają się wrocławskie plaże miejskie" width="1600" height="1030" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
15 maja otwierają się wrocławskie plaże miejskie
</span><span class="componentsArticleGallery__author">Fot. Tomasz Ho£Od / Polska Press</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">W sobotę 15 maja ruszają miejskie plaże we Wrocławiu. Czeka nas chillout na świeżym powietrzu przy muzyce. Jak będą funkcjonować miejskie plaże w nowej rzeczywistości? Sprawdziliśmy. </div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1665752730"><div class="md"><p>- Wracamy do zasad, jakie wprowadziliśmy w ubiegłym roku, za wyjątkiem maseczek, bo nie będzie już obowiązku ich noszenia na świeżym powietrzu. We wszystkich naszych lokalach mamy pracownika, który będzie odpowiedzialny za sprawdzanie, czy na plaży nie jest za tłoczno. Zasada, do której musimy się zastosować, to wyłączamy co drugi stolik - mówi Andrzej Bobak, współwłaściciel Hot Spot Beach Bar, ZaZoo Beach Bar i Forest Baru. </p><p>Nie będzie jednak limitów osób. - Znamy nasze plaże i wiemy, kiedy robi się tam tłoczno. O ile Hot Spot ma bardzo dużą powierzchnię i raczej nie ma ryzyka, by ustawiały się tam kolejki do wejścia, o tyle w ubiegłym roku musieliśmy w Zazoo Beach Bar na chwilę powiedzieć stop. A ci, którzy chcieli wejść, musieli poczekać - dodaje Andrzej Bobak. </p></div><div class="md"><p>- Na Stara Odra Beach Bar będziemy kontrolować liczbę ludzi, sprawdzając liczbę zajętych leżaków. Oczywiście, co drugi stolik jest wyłączony - mówi Ewelina Chrobot, właścicielka tej plaży. - Jeżeli będzie zbyt dużo tłum, wprowadzimy ograniczenia przy wejściu. Nasza plaża jest ogrodzona, więc nie będzie z tym problemu. </p><p>Pod znakiem zapytania stoi otwarcie plaży Hydroplan Beach Bar. - Na bieżąco śledzimy obostrzenia. Ale nawet jeżeli nie otworzymy części plażowej, to będzie można u nas posiedzieć na trawie. Mamy rowery wodne, przestrzeń na grę w badmintona i sporo innych atrakcji - mówi Anna Stokłosa z Hydroplan Beach Bar. </p><p>Tam przewidziano limit do 50 proc. wszystkich miejsc. </p><p>Otwarcie niektórych plaż ma przebiegać na spokojnie. Bez większych atrakcji, będzie za to chillout przy muzyce didżeja. Jednak na cały sezon tylko w Hot Spot Beach Bar przygotowano 30 koncertów. </p></div><div class="componentsAdsContent" id="componentsAdsContent714494510">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"></div><div class="md"><p>- Dwa z nich, koncerty Palucha i Szpaku miały się odbyć w maju, ale musieliśmy je odwołać. W czerwcu zagrają natomiast u nas m.in.: Kękę, Natalia Przybysz i sanah - opowiada Andrzej Bobak.</p><p>Oprócz tego tradycyjnie pojawi się też beer joga, prelekcje podróżnicze, zajęcia zumby, zajęcia tańca i fitness. </p><p>W Stara Odra Beach Bar już w tę sobotę będzie muzyka na żywo i <a href="http://poznan.naszemiasto.pl/imprezy/242471,silent-disco,id,t.html#utm_medium=alz&amp;utm_source=polskatimes.pl&amp;utm_campaign=artykul">silent disco</a>, a w niedzielę stand-up.</p><p>- Liczymy na otwarcie z pompą i na to, że przyjdzie dużo ludzi. Wiemy, że wielu z nas jest spragnionych gastronomii i to nas cieszy, bo chociaż my i tak nie otwieralibyśmy się wcześniej, to mamy przyjaciół w tej branży i wiemy, że jest ciężko - podsumowuje Andrzej Bobak. </p><p>Czy będą tłumy na plażach miejskich? Okaże się już w ten weekend. We Wrocławiu w ten weekend otwierają się prawie wszystkie plaże miejskie. </p></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/1142626d-f56d-be24-b478-8fa1e968168d,e9a7ce35-8a3a-2ebd-e9ac-fd43ca843d15,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Zwierzęta też potrafią się śmiać
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo986296909" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo986296909Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo986296909Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo986296909Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo986296909', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1665752730","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo143005120"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo143005120', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent1665752730', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot390724761Toggle" type="checkbox"><label for="componentsArticleFoot390724761Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://gazetawroclawska.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://gazetawroclawska.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/plaze-miejskie-wroclaw" title="plaże miejskie wrocław" data-event-position-el="link" data-event-params="link_label=plaze_miejskie_wroclaw,index=1">plaże miejskie wrocław</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/plaze-miejskie-we-wroclawiu" title="plaże miejskie we wrocławiu" data-event-position-el="link" data-event-params="link_label=plaze_miejskie_we_wroclawiu,index=2">plaże miejskie we wrocławiu</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Komentarze (1)
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot390724761Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot390724761Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot390724761Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot390724761Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot390724761', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["plaze-miejskie-wroclaw","plaze-miejskie-we-wroclawiu"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1200558248"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1200558248Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1200558248Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1200558248LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count>
1
</span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1200558248ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1200558248Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1134895208" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport191101772"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport191101772CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport191101772ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport191101772', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1134895208Content"><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem42982048" data-comment-item data-comment-id="65306685"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem42982048Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem42982048Date" title="14.05.2021 16:14:59" datetime="2021-05-14T16:14:59+02:00">14.05.2021 16:14:59</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem42982048Content"><p>Bycz czy bicz?</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem42982048Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem42982048Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65306685">
Zgłoś nadużycie
</button></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing1134895208', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection1200558248","article_id":"21606545","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1200558248LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection1200558248', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"bJ4SzUY_XJIxHHdA__sp61osAPqjj3kBETY9J38EPCU","article_id":"21606545"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa11073790022AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa11073790022', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader625831036" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader625831036title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing190511166"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frodzinny-kapital-opiekunczy-pierwsze-zalozenia-nowy-program-12-000-plus-na-dziecko-15052021-r%2Far%2Fc6-15613757" data-article-id="21611861" data-native-id="21611861"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/rodzinny-kapital-opiekunczy-pierwsze-zalozenia-nowy-program-12-000-plus-na-dziecko-15052021-r/ar/c6-15613757" title="Rodzinny Kapitał Opiekuńczy - pierwsze założenia. Nowy program 12 000 Plus"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8e/cc/609f8feb4babb_o_xsmall.jpg" data-image-type="articles" alt="Rodzinny Kapitał Opiekuńczy - pierwsze założenia. Nowy program 12 000 Plus" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/rodzinny-kapital-opiekunczy-pierwsze-zalozenia-nowy-program-12-000-plus-na-dziecko-15052021-r/ar/c6-15613757" title="Rodzinny Kapitał Opiekuńczy - pierwsze założenia. Nowy program 12 000 Plus"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Rodzinny Kapitał Opiekuńczy - pierwsze założenia. Nowy program 12 000 Plus
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzmiana-systemu-podatkowego-2021-wiele-emerytow-i-osob-z-najnizsza-placa-zwolnione-z-podatku-15052021-r%2Far%2Fc1-15613645" data-article-id="21611659" data-native-id="21611659"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/zmiana-systemu-podatkowego-2021-wiele-emerytow-i-osob-z-najnizsza-placa-zwolnione-z-podatku-15052021-r/ar/c1-15613645" title="Zmiana systemu podatkowego 2021. Wiele emerytów i osób z najniższą płacą zwolnione"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bf/66/609f85e5370d9_o_xsmall.jpg" data-image-type="articles" alt="Zmiana systemu podatkowego 2021. Wiele emerytów i osób z najniższą płacą zwolnione" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zmiana-systemu-podatkowego-2021-wiele-emerytow-i-osob-z-najnizsza-placa-zwolnione-z-podatku-15052021-r/ar/c1-15613645" title="Zmiana systemu podatkowego 2021. Wiele emerytów i osób z najniższą płacą zwolnione"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zmiana systemu podatkowego 2021. Wiele emerytów i osób z najniższą płacą zwolnione
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzarobki-w-wojsku-w-2021-roku-ile-zarabiaja-zolnierze-w-polsce-czekaja-nas-kolejne-zmiany-oto-stawki-sprawdz-najnowsza-liste-plac%2Far%2Fc3-15371124" data-article-id="21118135" data-native-id="21118135"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zarobki-w-wojsku-w-2021-roku-ile-zarabiaja-zolnierze-w-polsce-czekaja-nas-kolejne-zmiany-oto-stawki-sprawdz-najnowsza-liste-plac/ar/c3-15371124" title="Zarobki w wojsku w 2021 roku. Ile zarabiają żołnierze?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f4/3c/5feef84472891_o_xsmall.jpg" data-image-type="articles" alt="Zarobki w wojsku w 2021 roku. Ile zarabiają żołnierze?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zarobki-w-wojsku-w-2021-roku-ile-zarabiaja-zolnierze-w-polsce-czekaja-nas-kolejne-zmiany-oto-stawki-sprawdz-najnowsza-liste-plac/ar/c3-15371124" title="Zarobki w wojsku w 2021 roku. Ile zarabiają żołnierze?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zarobki w wojsku w 2021 roku. Ile zarabiają żołnierze?
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21118135"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbezwarunkowy-dochod-podstawowy-1200-zl-dla-kazdego-i-600-zl-ekstra-dla-dziecka-bedzie-nowe-swiadczenie-socjalne-jakie-warunki%2Far%2Fc3-15426157" data-article-id="21233487" data-native-id="21233487"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/bezwarunkowy-dochod-podstawowy-1200-zl-dla-kazdego-i-600-zl-ekstra-dla-dziecka-bedzie-nowe-swiadczenie-socjalne-jakie-warunki/ar/c3-15426157" title="1200 zł dla każdego i 600 zł ekstra dla dziecka. Nowe świadczenie socjalne"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9d/35/601befff3515b_o_xsmall.jpg" data-image-type="articles" alt="1200 zł dla każdego i 600 zł ekstra dla dziecka. Nowe świadczenie socjalne" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/bezwarunkowy-dochod-podstawowy-1200-zl-dla-kazdego-i-600-zl-ekstra-dla-dziecka-bedzie-nowe-swiadczenie-socjalne-jakie-warunki/ar/c3-15426157" title="1200 zł dla każdego i 600 zł ekstra dla dziecka. Nowe świadczenie socjalne"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
1200 zł dla każdego i 600 zł ekstra dla dziecka. Nowe świadczenie socjalne
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Finternetowy-generator-obostrzen-hitem-internetu-stworz-wlasne-nowe-obostrzenia-zobaczcie-absurdalne-hasla%2Far%2Fc1-15421555" data-article-id="21224355" data-native-id="21224355"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/internetowy-generator-obostrzen-hitem-internetu-stworz-wlasne-nowe-obostrzenia-zobaczcie-absurdalne-hasla/ar/c1-15421555" title="Nowe obostrzenia? Internetowy generator hitem internetu. Wypróbuj! "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/00/9d/601921be65eeb_o_xsmall.jpg" data-image-type="articles" alt="Nowe obostrzenia? Internetowy generator hitem internetu. Wypróbuj! " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/internetowy-generator-obostrzen-hitem-internetu-stworz-wlasne-nowe-obostrzenia-zobaczcie-absurdalne-hasla/ar/c1-15421555" title="Nowe obostrzenia? Internetowy generator hitem internetu. Wypróbuj! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Nowe obostrzenia? Internetowy generator hitem internetu. Wypróbuj!
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbrak-pradu-w-dolnoslaskim-sprawdz-gdzie-1505-beda-planowane-wylaczenia-pradu-a-gdzie-awarie%2Far%2Fc1p1-20589250" data-article-id="20589250" data-native-id="20589250"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/brak-pradu-w-dolnoslaskim-sprawdz-gdzie-1505-beda-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589250" title="Wyłączenia prądu 15.05 w dolnośląskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6c/a0/20589250_650849345_xsmall.jpg" data-image-type="articles" alt="Wyłączenia prądu 15.05 w dolnośląskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/brak-pradu-w-dolnoslaskim-sprawdz-gdzie-1505-beda-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589250" title="Wyłączenia prądu 15.05 w dolnośląskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyłączenia prądu 15.05 w dolnośląskim
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20589250"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowe-benefity-dla-pracownikow-wracajacych-z-pracy-zdalnej-karty-lunchowe-kto-komu-i-dlaczego-15052021%2Far%2Fc3-15609765" data-article-id="21604433" data-native-id="21604433"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/nowe-benefity-dla-pracownikow-wracajacych-z-pracy-zdalnej-karty-lunchowe-kto-komu-i-dlaczego-15052021/ar/c3-15609765" title="Karty lunchowe - nowe benefity dla pracowników wracających z pracy zdalnej"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/df/11/609cf586af8f4_o_xsmall.jpg" data-image-type="articles" alt="Karty lunchowe - nowe benefity dla pracowników wracających z pracy zdalnej" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nowe-benefity-dla-pracownikow-wracajacych-z-pracy-zdalnej-karty-lunchowe-kto-komu-i-dlaczego-15052021/ar/c3-15609765" title="Karty lunchowe - nowe benefity dla pracowników wracających z pracy zdalnej"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Karty lunchowe - nowe benefity dla pracowników wracających z pracy zdalnej
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21604433"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing190511166', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1139940959">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat1139940959', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/11119,jak_to_odmienic_te_slowa_sprobuj_uzupelnic_zdania_to_nie_takie_proste_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Jak to odmienić te słowa? To nie takie proste! " data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/11119jak_to_odmienic_te_slowa_sprobuj_uzupelnic_zdania_to_nie_takie_proste_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/20/2c/il20210215_637354927_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/20/2c/il20210215_637354927_small.jpg" alt="Jak to odmienić te słowa? To nie takie proste! " class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/11119,jak_to_odmienic_te_slowa_sprobuj_uzupelnic_zdania_to_nie_takie_proste_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/11119jak_to_odmienic_te_slowa_sprobuj_uzupelnic_zdania_to_nie_takie_proste_quizqt.html,link_label=Jak_to_odmienic_te_slowa?_To_nie_takie_proste!_"><span class="atomsPromotionsQuiz__label">quiz</span>
Jak to odmienić te słowa? To nie takie proste!
</a><a href="/quiz/11119,jak_to_odmienic_te_slowa_sprobuj_uzupelnic_zdania_to_nie_takie_proste_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/11119jak_to_odmienic_te_slowa_sprobuj_uzupelnic_zdania_to_nie_takie_proste_quizqt.html,link_label=Rozwiaz_QUIZ">
Rozwiąż QUIZ
</a></div></div></div><div id="componentsPromotionsOffers318714779" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1916455261" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1916455261title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers318714779', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader584017141" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader584017141title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1810778937"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftego-nie-rob-na-ogrodkach-dzialkowych-uwazaj-bo-mozesz-zaplacic-kare-lista-15052021-r%2Far%2Fc1-15611023" id=componentsRecommendationsSimpleListing1810778937--21606769 data-article-id="21606769" data-native-id="21606769"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tego-nie-rob-na-ogrodkach-dzialkowych-uwazaj-bo-mozesz-zaplacic-kare-lista-15052021-r/ar/c1-15611023" title="Tego nie rób na ogródkach działkowych! Uważaj - bo możesz zapłacić karę [lista]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f2/c8/609d468cd6d71_o_xsmall.jpg" data-image-type="articles" alt="Tego nie rób na ogródkach działkowych! Uważaj - bo możesz zapłacić karę [lista]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tego-nie-rob-na-ogrodkach-dzialkowych-uwazaj-bo-mozesz-zaplacic-kare-lista-15052021-r/ar/c1-15611023" title="Tego nie rób na ogródkach działkowych! Uważaj - bo możesz zapłacić karę [lista]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tego nie rób na ogródkach działkowych! Uważaj - bo możesz zapłacić karę [lista]
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ffestiwal-roslin-w-ten-weekend-we-wroclawiu-zobacz-co-mozna-kupic-na-kiermaszu-rosliny-ceny%2Far%2Fc1-15611597" id=componentsRecommendationsSimpleListing1810778937--21607813 data-article-id="21607813" data-native-id="21607813"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/festiwal-roslin-w-ten-weekend-we-wroclawiu-zobacz-co-mozna-kupic-na-kiermaszu-rosliny-ceny/ar/c1-15611597" title="Festiwal Roślin w ten weekend we Wrocławiu. Zobaczcie, co można kupić na kiermaszu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0a/c7/609e230a11424_o_xsmall.jpg" data-image-type="articles" alt="Festiwal Roślin w ten weekend we Wrocławiu. Zobaczcie, co można kupić na kiermaszu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/festiwal-roslin-w-ten-weekend-we-wroclawiu-zobacz-co-mozna-kupic-na-kiermaszu-rosliny-ceny/ar/c1-15611597" title="Festiwal Roślin w ten weekend we Wrocławiu. Zobaczcie, co można kupić na kiermaszu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Festiwal Roślin w ten weekend we Wrocławiu. Zobaczcie, co można kupić na kiermaszu
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21607813"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1810778937--21607813'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Feurojackpot-wyniki-1405-eurojackpot-losowanie-14-maja-2021-eurojackpot-wyniki-kumulacja-285-mln-wyniki-14052021-losowanie%2Far%2Fc1-15612989" id=componentsRecommendationsSimpleListing1810778937--21610417 data-article-id="21610417" data-native-id="21610417"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/eurojackpot-wyniki-1405-eurojackpot-losowanie-14-maja-2021-eurojackpot-wyniki-kumulacja-285-mln-wyniki-14052021-losowanie/ar/c1-15612989" title="Dziś losowanie Eurojackpot. Do wygrania jest 285 mln zł!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/17/bf/609e8657d4667_o_xsmall.jpg" data-image-type="articles" alt="Dziś losowanie Eurojackpot. Do wygrania jest 285 mln zł!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/eurojackpot-wyniki-1405-eurojackpot-losowanie-14-maja-2021-eurojackpot-wyniki-kumulacja-285-mln-wyniki-14052021-losowanie/ar/c1-15612989" title="Dziś losowanie Eurojackpot. Do wygrania jest 285 mln zł!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dziś losowanie Eurojackpot. Do wygrania jest 285 mln zł!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fscisniety-tlum-na-lotnisku-prezes-portu-lotniczego-obwinia-przepisy-wprowadzone-przez-rzad%2Far%2Fc1-15613275" id=componentsRecommendationsSimpleListing1810778937--21610945 data-article-id="21610945" data-native-id="21610945"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/scisniety-tlum-na-lotnisku-prezes-portu-lotniczego-obwinia-przepisy-wprowadzone-przez-rzad/ar/c1-15613275" title="Ściśnięty tłum na lotnisku. Prezes Portu Lotniczego obwinia przepisy "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6e/3b/609ebfcdde470_o_xsmall.jpg" data-image-type="articles" alt="Ściśnięty tłum na lotnisku. Prezes Portu Lotniczego obwinia przepisy " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/scisniety-tlum-na-lotnisku-prezes-portu-lotniczego-obwinia-przepisy-wprowadzone-przez-rzad/ar/c1-15613275" title="Ściśnięty tłum na lotnisku. Prezes Portu Lotniczego obwinia przepisy "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ściśnięty tłum na lotnisku. Prezes Portu Lotniczego obwinia przepisy
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzabytkowa-willa-z-wielkim-ogrodem-we-wroclawiu-na-sprzedaz-miasto-oglosilo-przetarg%2Far%2Fc1-15612285" id=componentsRecommendationsSimpleListing1810778937--21609229 data-article-id="21609229" data-native-id="21609229"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zabytkowa-willa-z-wielkim-ogrodem-we-wroclawiu-na-sprzedaz-miasto-oglosilo-przetarg/ar/c1-15612285" title="Zabytkowa willa z wielkim ogrodem we Wrocławiu na sprzedaż. Miasto ogłosiło przetarg"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/91/2d/609e52dfc85c0_o_xsmall.jpg" data-image-type="articles" alt="Zabytkowa willa z wielkim ogrodem we Wrocławiu na sprzedaż. Miasto ogłosiło przetarg" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zabytkowa-willa-z-wielkim-ogrodem-we-wroclawiu-na-sprzedaz-miasto-oglosilo-przetarg/ar/c1-15612285" title="Zabytkowa willa z wielkim ogrodem we Wrocławiu na sprzedaż. Miasto ogłosiło przetarg"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zabytkowa willa z wielkim ogrodem we Wrocławiu na sprzedaż. Miasto ogłosiło przetarg
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21609229"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1810778937--21609229'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fspowiedz-swieta-tekst-formula-spowiedzi-co-sie-mowi-podczas-spowiedzi-jak-sie-spowiadac%2Far%2Fc11-13040888" id=componentsRecommendationsSimpleListing1810778937--6585373 data-article-id="6585373" data-native-id="6585373"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/spowiedz-swieta-tekst-formula-spowiedzi-co-sie-mowi-podczas-spowiedzi-jak-sie-spowiadac/ar/c11-13040888" title="Spowiedź święta - tekst - formuła spowiedzi. Co się mówi podczas spowiedzi [JAK SIĘ SPOWIADAĆ]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/19/bf/5ab8d3f46f796_o_xsmall.jpg" data-image-type="articles" alt="Spowiedź święta - tekst - formuła spowiedzi. Co się mówi podczas spowiedzi [JAK SIĘ SPOWIADAĆ]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/spowiedz-swieta-tekst-formula-spowiedzi-co-sie-mowi-podczas-spowiedzi-jak-sie-spowiadac/ar/c11-13040888" title="Spowiedź święta - tekst - formuła spowiedzi. Co się mówi podczas spowiedzi [JAK SIĘ SPOWIADAĆ]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Spowiedź święta - tekst - formuła spowiedzi. Co się mówi podczas spowiedzi [JAK SIĘ SPOWIADAĆ]
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1810778937', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner137485471" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.gazetawroclawska.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15610897>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow498716376"><div id="atomsHeader1475855423" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1475855423title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow498716376ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejne-luzowanie-obostrzen-od-soboty-koniec-z-maseczkami-na-swiezym-powietrzu-otwarte-zostana-takze-ogrodki-w-restauracjach%2Far%2Fc1-15611325" id="atomsListingArticleTileWithSeparatedLink458076469" data-admin="art:21607259" data-article-id="21607259"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withVideo" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejne-luzowanie-obostrzen-od-soboty-koniec-z-maseczkami-na-swiezym-powietrzu-otwarte-zostana-takze-ogrodki-w-restauracjach/ar/c1-15611325" title="Kolejne luzowanie obostrzeń od soboty. Koniec z maseczkami na świeżym powietrzu. Otwarte zostaną także ogródki w restauracjach" data-icon-variant=withVideo><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c6/ce/609d7982be693_o_xsmall.jpg" data-image-type="articles" alt="Kolejne luzowanie obostrzeń od soboty. Koniec z maseczkami na świeżym powietrzu. Otwarte zostaną także ogródki w restauracjach" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejne-luzowanie-obostrzen-od-soboty-koniec-z-maseczkami-na-swiezym-powietrzu-otwarte-zostana-takze-ogrodki-w-restauracjach/ar/c1-15611325" title="Kolejne luzowanie obostrzeń od soboty. Koniec z maseczkami na świeżym powietrzu. Otwarte zostaną także ogródki w restauracjach" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejne luzowanie obostrzeń od soboty. Koniec z maseczkami na świeżym powietrzu. Otwarte zostaną także ogródki w restauracjach
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W sobotę, 15 maja, nastąpi zniesienie kolejnych obostrzeń związanych z pandemią COVID-19. To już koniec noszenia maseczek na świeżym powietrzu. Czeka nas także otwarcie ogródków w restauracjach i kibiców na wydarzenia sportowe.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-14 13:25:00" title="2021-05-14 13:25:00">
14 maja 2021, 13:25
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/covid-19" title="covid-19" data-event-position-el="link" data-event-params="link_label=covid-19,index=2">covid-19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/luzowanie-obostrzen" title="luzowanie obostrzeń" data-event-position-el="link" data-event-params="link_label=luzowanie_obostrzen,index=3">luzowanie obostrzeń</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/lockdown" title="lockdown" data-event-position-el="link" data-event-params="link_label=lockdown,index=4">lockdown</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fwszyscy-czekaja-na-odrobine-normalnosci-zeby-znow-bylo-jak-kiedys%2Far%2Fc15-15610555" id="atomsListingArticleTileWithSeparatedLink490910042" data-admin="art:21605919" data-article-id="21605919"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/wszyscy-czekaja-na-odrobine-normalnosci-zeby-znow-bylo-jak-kiedys/ar/c15-15610555" title="Wszyscy czekają na odrobinę normalności. Żeby znów było jak kiedyś "><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/14/11/609d1af2d25bf_o_xsmall.jpg" data-image-type="articles" alt="Wszyscy czekają na odrobinę normalności. Żeby znów było jak kiedyś " /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/wszyscy-czekaja-na-odrobine-normalnosci-zeby-znow-bylo-jak-kiedys/ar/c15-15610555" title="Wszyscy czekają na odrobinę normalności. Żeby znów było jak kiedyś " data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wszyscy czekają na odrobinę normalności. Żeby znów było jak kiedyś
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Najbliższe dni mają być nowym startem, otwarciem, co wcale nie oznacza końca walki z COVID-19. Naukowcy już w czerwcu spodziewają się kolejnej fali pandemii - pewnie będzie mniej zakażonych, mniej zgonów, ale wirus jeszcze długo nie da nam o sobie zapomnieć</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-13 14:27:00" title="2021-05-13 14:27:00">
13 maja 2021, 14:27
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/pandemia" title="Pandemia" data-event-position-el="link" data-event-params="link_label=Pandemia,index=1">Pandemia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/odmrazanie-gospodarki" title="Odmrażanie gospodarki" data-event-position-el="link" data-event-params="link_label=Odmrazanie_gospodarki,index=2">Odmrażanie gospodarki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/lockdown" title="Lockdown" data-event-position-el="link" data-event-params="link_label=Lockdown,index=3">Lockdown</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftomasz-siemoniak-o-sytuacji-w-po-odpowiada-mi-kierunek-ktory-przyjelismy-w-prezydium-partii-dialogu-rozmowy-a-nie-ukrywania%2Far%2Fc1-15607403" id="atomsListingArticleTileWithSeparatedLink1090542971" data-admin="art:21599959" data-article-id="21599959"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/tomasz-siemoniak-o-sytuacji-w-po-odpowiada-mi-kierunek-ktory-przyjelismy-w-prezydium-partii-dialogu-rozmowy-a-nie-ukrywania/ar/c1-15607403" title="Tomasz Siemoniak o sytuacji w PO: Odpowiada mi kierunek, który przyjęliśmy w prezydium partii - dialogu, rozmowy, a nie ukrywania problemów"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5a/a1/609b8d0a44889_o_xsmall.jpg" data-image-type="articles" alt="Tomasz Siemoniak o sytuacji w PO: Odpowiada mi kierunek, który przyjęliśmy w prezydium partii - dialogu, rozmowy, a nie ukrywania problemów" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/tomasz-siemoniak-o-sytuacji-w-po-odpowiada-mi-kierunek-ktory-przyjelismy-w-prezydium-partii-dialogu-rozmowy-a-nie-ukrywania/ar/c1-15607403" title="Tomasz Siemoniak o sytuacji w PO: Odpowiada mi kierunek, który przyjęliśmy w prezydium partii - dialogu, rozmowy, a nie ukrywania problemów" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tomasz Siemoniak o sytuacji w PO: Odpowiada mi kierunek, który przyjęliśmy w prezydium partii - dialogu, rozmowy, a nie ukrywania problemów
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">- Odpowiada mi kierunek, który przyjęliśmy w prezydium partii - dialogu, rozmowy, a nie ukrywania problemów. To świadczy o demokratyczności partii. Można rozmawiać o rozwiązaniach, sugerować jakieś rozwiązania i od tego się ziemia nie trzęsie – mówił w rozmowie z polsatnews.pl poseł PO Tomasz Siemoniak. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-12 10:11:42" title="2021-05-12 10:11:42">
12 maja 2021, 10:11
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/platforma-obywatelska" title="platforma obywatelska" data-event-position-el="link" data-event-params="link_label=platforma_obywatelska,index=1">platforma obywatelska</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/kryzys-w-po" title="kryzys w po" data-event-position-el="link" data-event-params="link_label=kryzys_w_po,index=2">kryzys w po</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/koalicja-obywatelska" title="koalicja obywatelska" data-event-position-el="link" data-event-params="link_label=koalicja_obywatelska,index=3">koalicja obywatelska</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/borys-budka" title="borys budka" data-event-position-el="link" data-event-params="link_label=borys_budka,index=4">borys budka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/tomasz-siemoniak" title="tomasz siemoniak" data-event-position-el="link" data-event-params="link_label=tomasz_siemoniak,index=5">tomasz siemoniak</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/grzegorz-schetyna" title="grzegorz schetyna" data-event-position-el="link" data-event-params="link_label=grzegorz_schetyna,index=6">grzegorz schetyna</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/wladza-w-po" title="władza w po" data-event-position-el="link" data-event-params="link_label=wladza_w_po,index=7">władza w po</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=https%3A%2F%2Fplus.gazetawroclawska.pl%2Fstanac-na-nogi-zeby-dalo-sie-zyc-samodzielnie-i-godnie%2Far%2Fc15-15599929" id="atomsListingArticleTileWithSeparatedLink758767822" data-admin="art:21584205" data-article-id="21584205"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="https://plus.gazetawroclawska.pl/stanac-na-nogi-zeby-dalo-sie-zyc-samodzielnie-i-godnie/ar/c15-15599929" title="Stanąć „na nogi”. Żeby dało się żyć samodzielnie i godnie" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d8/f7/609518d53acfa_o_xsmall.jpg" data-image-type="articles" alt="Stanąć „na nogi”. Żeby dało się żyć samodzielnie i godnie" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="https://plus.gazetawroclawska.pl/stanac-na-nogi-zeby-dalo-sie-zyc-samodzielnie-i-godnie/ar/c15-15599929" title="Stanąć „na nogi”. Żeby dało się żyć samodzielnie i godnie" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--plus atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
PLUS
</label>
Stanąć „na nogi”. Żeby dało się żyć samodzielnie i godnie
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Po to, by Mirek z Bydgoszczy nie wpatrywał się godzinami w urnę na swoje prochy. Po to, by 7-letni Eryk z Niedźwiadów Dużych koło Ślesina nie musiał nosić kosmicznego kasku. Po to, by Małgorzata nie musiała utopić swojej niepełnosprawnej, dorosłej córki. Po to, by Karolina z Białegostoku poskładała swoje roztrzaskane życie.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-07 13:58:00" title="2021-05-07 13:58:00">
7 maja 2021, 13:58
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/magazyn" title="Magazyn" data-event-position-el="link" data-event-params="link_label=Magazyn,index=1">Magazyn</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/osada-januszkowo" title="Osada Januszkowo" data-event-position-el="link" data-event-params="link_label=Osada_Januszkowo,index=2">Osada Januszkowo</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fod-soboty-ponownie-otwarte-hotele-rzad-opublikowal-rozporzadzenie%2Far%2Fc3-15599613" id="atomsListingArticleTileWithSeparatedLink910990227" data-admin="art:21583527" data-article-id="21583527"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/od-soboty-ponownie-otwarte-hotele-rzad-opublikowal-rozporzadzenie/ar/c3-15599613" title="Od soboty ponownie otwarte hotele. Rząd opublikował rozporządzenie"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4e/7b/609506fed73b8_o_xsmall.jpg" data-image-type="articles" alt="Od soboty ponownie otwarte hotele. Rząd opublikował rozporządzenie" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/od-soboty-ponownie-otwarte-hotele-rzad-opublikowal-rozporzadzenie/ar/c3-15599613" title="Od soboty ponownie otwarte hotele. Rząd opublikował rozporządzenie" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Od soboty ponownie otwarte hotele. Rząd opublikował rozporządzenie
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Zgodnie z rządowym harmonogramem znoszenia obostrzeń, od najbliższej soboty 8 maja ponownie otwarte, w reżimie sanitarnym, zostaną hotele. oznacza to, że zajętych może być maksymalnie połowa dostępnych pokoi. W dalszym ciągu nieczynne będą restauracje oraz strefy raz strefa welness&amp;spa, które będą otwierane przy kolejnych etapach luzowania obostrzeń. Jednak zapowiada się prawdziwy najazd na najpopularniejsze miejsca.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-07 11:31:00" title="2021-05-07 11:31:00">
7 maja 2021, 11:31
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/otwarcie-hoteli" title="otwarcie hoteli" data-event-position-el="link" data-event-params="link_label=otwarcie_hoteli,index=1">otwarcie hoteli</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/hotel" title="hotel" data-event-position-el="link" data-event-params="link_label=hotel,index=2">hotel</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/od-kiedy-otwarte-hotele" title="od kiedy otwarte hotele" data-event-position-el="link" data-event-params="link_label=od_kiedy_otwarte_hotele,index=3">od kiedy otwarte hotele</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/znoszenie-obostzren" title="znoszenie obostzreń" data-event-position-el="link" data-event-params="link_label=znoszenie_obostzren,index=4">znoszenie obostzreń</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/hotele-8-maja" title="hotele 8 maja" data-event-position-el="link" data-event-params="link_label=hotele_8_maja,index=5">hotele 8 maja</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/wiadomosci-lubelskie" title="wiadomości lubelskie" data-event-position-el="link" data-event-params="link_label=wiadomosci_lubelskie,index=6">wiadomości lubelskie</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fslask-stal-mielec-kibice-znow-moga-kupic-bilety-na-mecz-slaska-wroclaw%2Far%2Fc2-15594323" id="atomsListingArticleTileWithSeparatedLink1013267600" data-admin="art:21573521" data-article-id="21573521"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/slask-stal-mielec-kibice-znow-moga-kupic-bilety-na-mecz-slaska-wroclaw/ar/c2-15594323" title="Śląsk - Stal Mielec. Kibice znów mogą kupić bilety na mecz Śląska Wrocław"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e9/b4/6091341a14232_o_xsmall.jpg" data-image-type="articles" alt="Śląsk - Stal Mielec. Kibice znów mogą kupić bilety na mecz Śląska Wrocław" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/slask-stal-mielec-kibice-znow-moga-kupic-bilety-na-mecz-slaska-wroclaw/ar/c2-15594323" title="Śląsk - Stal Mielec. Kibice znów mogą kupić bilety na mecz Śląska Wrocław" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Śląsk - Stal Mielec. Kibice znów mogą kupić bilety na mecz Śląska Wrocław
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Śląsk Wrocław - Stal Mielec. We wtorek o godz. 9 rano ruszyła sprzedaż biletów na mecz Śląsk Wrocław - Stal Mielec, który rozegrany zostanie na Pilczycach 16 maja o godz. 17.30. Będzie to pierwszy mecz po przerwie, na którym pojawią się kibice. Zgodnie z planami rządu stadiony będę mogły zapełnić się w 25 proc.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-04 13:47:00" title="2021-05-04 13:47:00">
4 maja 2021, 13:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/slask-wroclaw" title="Śląsk Wrocław" data-event-position-el="link" data-event-params="link_label=Slask_Wroclaw,index=1">Śląsk Wrocław</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/bilety-na-slask-wroclaw" title="bilety na Śląsk Wrocław" data-event-position-el="link" data-event-params="link_label=bilety_na_Slask_Wroclaw,index=2">bilety na Śląsk Wrocław</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/slask-stal-mielec" title="Śląsk Stal Mielec" data-event-position-el="link" data-event-params="link_label=Slask_Stal_Mielec,index=3">Śląsk Stal Mielec</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/bilety-na-slask-stal-mielec-16-05-2021" title="bilety na śląsk stal mielec 16 05 2021" data-event-position-el="link" data-event-params="link_label=bilety_na_slask_stal_mielec_16_05_2021,index=4">bilety na śląsk stal mielec 16 05 2021</a></li></ul></section></div></div></div></div></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion116940158"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion116940158MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/koronawirus-we-wroclawiu-na-dolnym-slasku-zmarlo-piec-osob-150-jest-chorych-raport-na-zywo-25032020/ar/c1-14847713" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/koronawirus-we-wroclawiu-na-dolnym-slasku-zmarlo-piec-osob-150-jest-chorych-raport-na-zywo-25032020/ar/c1-14847713">Koronawirus Dolny Śląsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/komunikacja/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/komunikacja/">Wypadki Wrocław</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion116940158', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion371760882"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion371760882MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/motofakty/">Motoryzacja Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/sport/">Sport Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/strefa-biznesu/">Strefa Biznesu Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/strefa-agro/">Strefa Agro Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl">Gazeta Wrocławska Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion371760882', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion288897408"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion288897408MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wroclaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wroclaw.naszemiasto.pl">Wiadomości Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://olesnica.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://olesnica.naszemiasto.pl">Wiadomości Oleśnica</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://legnica.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://legnica.naszemiasto.pl">Wiadomości Legnica</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lubin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lubin.naszemiasto.pl">Wiadomości Lubin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://walbrzych.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://walbrzych.naszemiasto.pl">Wiadomości Wałbrzych</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion288897408', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1421220072"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1421220072MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/wroclaw" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/wroclaw">Mieszkania Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/wroclaw" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/wroclaw">Domy Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/wroclaw" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/wroclaw">Praca Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/wroclaw" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/wroclaw">Samochody Wrocław</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1421220072', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion103523566"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion103523566MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion103523566Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion103523566', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion305096811"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion305096811MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion305096811Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion305096811', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/gazetawroclawska/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/gazeta-wroc%C5%82awska/id374495111?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/gazeta-wroc%C5%82awska/id374495111?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetawroclawska" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetawroclawska">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetawroclawska.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetawroclawska.pl/rss/gazetawroclawska.xml" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/rss/gazetawroclawska.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.gazetawroclawska.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Wrocławska
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.43.7/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/bundles/55e01364bdd68898694843350d0bfc79.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/bundles/55e01364bdd68898694843350d0bfc79.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'W sobotę 15 maja otwarcie plaż miejskich we Wrocławiu. Jak będą działać? ');
          event.appendParam('api_id', '21606545');
          event.appendParam('id', '15610897');
          event.appendParam('created_at', '2021-05-14T15:37:00.000000+02:00');
          event.appendParam('edited_at', '2021-05-15T09:33:38.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '11653017');
          event.appendParam('author_name', 'kinga.czernichowska');
          event.appendParam('tags', 'plaże miejskie wrocław, plaże miejskie we wrocławiu');
          event.appendParam('prefered_journals', 'gazetawroclawska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0264011');
          event.appendParam('simc', '0986283');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar865326371" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://gazetawroclawska.pl" aria-label="Strona główna Gazeta Wrocławska" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="215" height="64" viewBox="0 0 215 64"><defs /><g fill="none"><path fill="#BFCF00" d="M64,32 C64,49.6941176 49.6941176,64 32,64 C14.3058824,64 0,49.6941176 0,32 C0,14.3058824 14.3058824,0 32,0 C49.6941176,0 64,14.3058824 64,32" /><path fill="#000" d="M31.372549 0C36.0156863 0 39.7803922.501960784 44.2980392 2.38431373 45.9294118 3.01176471 47.6862745 3.89019608 49.6941176 5.27058824L49.6941176 5.27058824 50.1960784 5.64705882 44.4235294 16.1882353 42.5411765 15.1843137C38.5254902 12.9254902 36.1411765 12.172549 32.5019608 12.172549 21.8352941 12.172549 15.6862745 19.9529412 15.6862745 31.7490196 15.6862745 43.4196078 21.7098039 51.5764706 31.2470588 51.5764706 33.1294118 51.5764706 33.8823529 51.4509804 35.6392157 50.8235294L35.6392157 50.8235294 35.6392157 31.6235294 50.9490196 31.6235294 50.9490196 57.7254902 49.0666667 59.1058824C42.2901961 63.4980392 36.3921569 64 31.1215686 64 13.0509804 64 0 50.572549 0 32 0 13.427451 13.1764706 0 31.372549 0zM136.784314 11.1686275C146.698039 11.1686275 152.721569 18.1960784 152.721569 30.1176471L152.721569 30.1176471 152.721569 33.8823529 152.721569 33.8823529 131.639216 33.8823529C132.392157 38.4 135.152941 41.1607843 139.168627 41.1607843 141.552941 41.1607843 143.811765 40.4078431 146.572549 38.6509804L146.572549 38.6509804 148.580392 37.3960784 152.972549 45.8039216 151.341176 46.8078431C146.447059 49.6941176 142.180392 50.9490196 137.411765 50.9490196 132.015686 50.9490196 127.623529 49.1921569 124.109804 45.6784314 120.219608 41.7882353 118.086275 36.5176471 118.086275 30.6196078 118.086275 25.0980392 119.843137 20.2039216 123.231373 16.6901961 126.619608 13.0509804 131.388235 11.1686275 136.784314 11.1686275zM169.035294 1.12941176L169.035294 11.9215686 169.035294 11.9215686 177.694118 11.9215686 177.694118 20.454902 177.694118 20.454902 169.035294 20.454902 169.035294 20.454902 169.035294 34.2588235C169.035294 40.934902 170.237769 41.3799739 171.214324 41.4096453L171.318026 41.4114998 171.318026 41.4114998 171.419608 41.4117647C172.423529 41.4117647 173.301961 41.1607843 174.556863 40.5333333L174.556863 40.5333333 176.815686 39.4039216 179.701961 47.6862745 178.196078 48.5647059C175.309804 50.1960784 172.047059 50.9490196 168.282353 50.9490196 163.890196 50.9490196 160.376471 49.3176471 158.243137 46.1803922 156.611765 43.545098 156.360784 41.5372549 156.360784 36.1411765L156.360784 36.1411765 156.360784 20.5803922 156.360784 20.5803922 151.843137 20.5803922 151.843137 11.9215686 151.843137 11.9215686 156.360784 11.9215686 156.360784 11.9215686 156.360784 4.14117647 168.658824 1.25490196 169.035294 1.12941176 169.035294 1.12941176zM69.772549 11.1686275C75.6705882 11.1686275 80.3137255 13.1764706 82.9490196 16.9411765 84.9568627 19.7019608 85.2078431 21.7098039 85.2078431 28.1098039L85.2078431 37.2705882C85.2078431 43.0431373 85.3333333 44.5490196 86.4627451 47.4352941L86.4627451 47.4352941 86.713 48.094 86.7137255 44.9254902 86.7137255 44.9254902 86.7333742 44.8976411C87.2668246 44.1415479 98.5136716 28.2002238 102.242314 22.8772652L102.50146 22.5071049C102.991858 21.8061821 103.311725 21.3461385 103.403922 21.2078431L103.403922 21.2078431 87.9686275 21.2078431 87.9686275 11.9215686 119.466667 11.9215686 119.466667 17.8196078C119.466667 17.8196078 116.073063 22.794976 112.452444 28.1059719L111.968627 28.8156863C108.172549 34.3843137 104.282353 40.0941176 103.905882 40.6588235L103.905882 40.6588235 119.843137 40.6588235 119.843137 50.1960784 86.7137255 50.1960784 86.713 50.07 73.7882353 50.0705882 73.2862745 48.6901961C73.0352941 48.0627451 72.9098039 47.5607843 72.7843137 47.0588235 69.2705882 49.6941176 66.7607843 50.8235294 63.8745098 50.8235294 57.4745098 50.8235294 52.3294118 45.5529412 52.3294118 38.6509804 52.3294118 33.7568627 54.7137255 29.7411765 59.2313725 27.1058824 61.2392157 25.8509804 63.8745098 24.972549 68.5176471 23.5921569 68.5176471 23.5921569 71.4039216 22.7137255 72.0313725 22.4627451 71.2784314 20.8313725 70.1490196 20.2039216 68.0156863 20.2039216 65.7568627 20.2039216 63.4980392 21.2078431 60.9882353 23.3411765L60.9882353 23.3411765 59.1058824 24.972549 54.0862745 17.3176471 55.4666667 16.1882353C59.6078431 12.8 64.2509804 11.1686275 69.772549 11.1686275zM196.392157 11.1686275C202.290196 11.1686275 206.933333 13.1764706 209.568627 16.9411765 211.576471 19.7019608 211.827451 21.7098039 211.827451 28.1098039L211.8277 37.6956176C211.834353 43.1192941 211.981176 44.6211765 213.082353 47.4352941L213.082353 47.4352941 214.086275 50.0705882 200.407843 50.0705882 200.282353 49.8196078C200.031373 49.0666667 199.905882 48.8156863 199.905882 48.6901961L199.905882 48.6901961 199.805637 48.4286057C199.619048 47.9193277 199.511485 47.4890756 199.403922 47.0588235 195.890196 49.6941176 193.380392 50.8235294 190.494118 50.8235294 184.094118 50.8235294 178.94902 45.5529412 178.94902 38.6509804 178.94902 33.7568627 181.333333 29.7411765 185.85098 27.1058824 187.858824 25.8509804 190.368627 24.972549 195.011765 23.5921569 195.011765 23.5921569 195.848614 23.3374637 196.719048 23.0631788L197.091806 22.9451141C197.70869 22.7486251 198.284163 22.559276 198.52549 22.4627451 197.772549 20.8313725 196.643137 20.2039216 194.509804 20.2039216 192.25098 20.2039216 189.992157 21.2078431 187.482353 23.3411765L187.482353 23.3411765 185.6 24.972549 180.580392 17.3176471 181.960784 16.1882353C186.101961 12.8 190.745098 11.1686275 196.392157 11.1686275zM72.6588235 31.1215686C72.4078431 31.2470588 72.2823529 31.2470588 72.2823529 31.2470588 66.0078431 33.254902 64.8784314 35.0117647 64.8784314 37.6470588 64.8784314 39.4039216 65.8823529 40.7843137 67.1372549 40.7843137 68.6431373 40.7843137 70.5254902 39.027451 71.5294118 36.6431373 72.2823529 35.1372549 72.5333333 33.6313725 72.6588235 31.1215686zM199.027451 31.1215686C198.776471 31.2470588 198.65098 31.2470588 198.65098 31.2470588 192.376471 33.254902 191.247059 35.0117647 191.247059 37.6470588 191.247059 39.4039216 192.376471 40.7843137 193.631373 40.7843137 195.137255 40.7843137 197.019608 39.027451 198.023529 36.6431373 198.65098 35.1372549 198.901961 33.6313725 199.027451 31.1215686zM136.533333 19.9529412C134.14902 19.9529412 132.392157 21.9607843 131.639216 25.2235294L131.639216 25.2235294 140.67451 25.2235294C140.423529 21.7098039 139.043137 19.9529412 136.533333 19.9529412zM104.156863 54.0862745C105.035294 54.7137255 105.537255 55.9686275 105.537255 57.4745098 105.537255 60.2352941 104.031373 61.6156863 101.270588 61.6156863 99.8901961 61.6156863 98.8862745 61.3647059 98.2588235 60.6117647 97.5058824 59.8588235 97.1294118 58.854902 97.1294118 57.4745098 97.1294118 54.7137255 98.6352941 53.3333333 101.396078 53.3333333 102.4 53.2078431 103.403922 53.5843137 104.156863 54.0862745zM75.1686275 53.2078431L75.0941176 53.3019608 75.0941176 53.3019608 74.9921569 53.4901961C74.972549 53.5215686 74.9490196 53.5529412 74.9176471 53.5843137L73.1607843 60.8627451 73.1607843 61.2392157 73.1607843 61.2392157 70.6509804 61.2392157 70.6509804 60.7372549 70.6509804 60.7372549 69.772549 56.4705882 68.7686275 60.9882353 68.7686275 61.4901961 68.7686275 61.4901961 66.3843137 61.4901961 66.3843137 60.9882353 66.3843137 60.9882353 64.627451 53.7098039C64.627451 53.4588235 64.5019608 53.4588235 64.5019608 53.3333333L67.3882353 53.3333333 67.3882353 53.8352941 67.3882353 53.8352941 68.2666667 58.1019608 69.3960784 53.8352941 69.3960784 53.3333333 69.3960784 53.3333333 71.7803922 53.3333333 71.7803922 53.7098039 71.7803922 53.7098039 72.7843137 57.9764706 73.7882353 53.7098039 73.7882353 53.2078431 73.7882353 53.2078431 75.1686275 53.2078431zM207.309804 53.4588235C207.309804 53.5843137 207.309804 53.7098039 207.435294 53.8352941L209.945098 61.1137255C210.070588 61.3647059 210.070588 61.3647059 210.196078 61.4901961L207.184314 61.4901961 207.184314 61.3647059 207.184314 61.3647059C207.184314 61.2392157 207.184314 61.2392157 207.058824 61.1137255L206.556863 59.4823529 204.298039 59.4823529 203.796078 61.1137255C203.796078 61.2392157 203.670588 61.3647059 203.670588 61.3647059L203.670588 61.4901961 203.670588 61.4901961 202.164706 61.4901961C202.290196 61.3647059 202.290196 61.2392157 202.415686 61.1137255L204.92549 53.8352941C204.92549 53.7098039 205.05098 53.5843137 205.05098 53.5843137L205.05098 53.4588235 205.05098 53.4588235 207.309804 53.4588235zM86.7137255 53.4588235C88.2196078 53.4588235 89.0980392 54.3372549 89.0980392 55.7176471 89.0980392 56.7215686 88.7215686 57.2235294 87.8431373 57.7254902L89.3490196 61.1137255C89.4745098 61.3647059 89.4745098 61.3647059 89.6 61.4901961L86.4627451 61.4901961 86.4627451 61.4901961C86.4627451 61.3647059 86.4627451 61.2392157 86.3372549 61.1137255L85.3333333 57.9764706 85.3333333 61.1137255 85.4588235 61.1137255C85.4588235 61.2392157 85.4588235 61.3647059 85.5843137 61.4901961L82.6980392 61.4901961C82.8056022 61.3826331 82.8209684 61.3672669 82.8231636 61.20702L82.8235294 53.8352941C82.8235294 53.7098039 82.8235294 53.5843137 82.6980392 53.4588235L86.7137255 53.4588235zM146.447059 53.4588235C146.447059 53.5843137 146.447059 53.7098039 146.572549 53.8352941L149.082353 61.1137255C149.207843 61.3647059 149.207843 61.3647059 149.333333 61.4901961L146.321569 61.4901961 146.321569 61.3647059C146.321569 61.2392157 146.321569 61.2392157 146.196078 61.1137255L145.694118 59.4823529 143.435294 59.4823529 142.933333 61.1137255C142.933333 61.2392157 142.807843 61.3647059 142.807843 61.3647059L142.807843 61.4901961 142.807843 61.4901961 141.301961 61.4901961C141.427451 61.3647059 141.427451 61.2392157 141.552941 61.1137255L144.062745 53.8352941C144.062745 53.7098039 144.188235 53.5843137 144.188235 53.5843137L144.188235 53.4588235 144.188235 53.4588235 146.447059 53.4588235zM166.776471 53.2078431C166.65098 53.3333333 166.65098 53.4588235 166.65098 53.5843137L164.894118 60.8627451 164.894118 61.2392157 164.894118 61.2392157 162.384314 61.2392157 162.384314 60.7372549 162.384314 60.7372549 161.505882 56.4705882 160.376471 60.9882353 160.376471 61.4901961 160.376471 61.4901961 157.992157 61.4901961 157.992157 60.9882353 157.992157 60.9882353 156.235294 53.7098039C156.109804 53.4588235 156.109804 53.4588235 156.109804 53.3333333L158.996078 53.3333333 158.996078 53.8352941 158.996078 53.8352941 159.87451 58.1019608 161.003922 53.8352941 161.003922 53.3333333 161.003922 53.3333333 163.388235 53.3333333 163.388235 53.7098039 163.388235 53.7098039 164.392157 57.9764706 165.396078 53.7098039 165.396078 53.2078431 165.396078 53.2078431 166.776471 53.2078431zM177.443137 53.3333333C178.321569 53.3333333 178.823529 53.4588235 179.701961 53.8352941L179.45098 55.2156863C178.698039 54.5882353 178.196078 54.3372549 177.568627 54.3372549 177.192157 54.3372549 176.815686 54.5882353 176.815686 54.9647059 176.815686 55.3411765 176.941176 55.4666667 178.321569 56.0941176 179.576471 56.5960784 180.203922 57.2235294 180.203922 58.4784314 180.203922 59.6078431 179.827451 60.4862745 179.07451 60.9882353 178.572549 61.3647059 177.819608 61.4901961 176.941176 61.4901961 175.937255 61.4901961 175.309804 61.3647059 174.305882 60.8627451L174.682353 59.3568627C175.686275 60.1098039 176.062745 60.3607843 176.690196 60.3607843 177.317647 60.3607843 177.694118 59.9843137 177.694118 59.6078431 177.694118 59.3568627 177.568627 59.1058824 177.317647 58.9803922 177.192157 58.9803922 176.941176 58.854902 176.188235 58.4784314 175.435294 58.1019608 174.933333 57.8509804 174.682353 57.3490196 174.431373 56.972549 174.305882 56.5960784 174.305882 56.0941176 174.305882 55.2156863 174.682353 54.3372549 175.435294 53.8352941 175.937255 53.5843137 176.690196 53.3333333 177.443137 53.3333333zM190.619608 53.4588235C190.494118 53.5843137 190.494118 53.7098039 190.494118 53.8352941L190.494118 57.0980392 192.25098 53.8352941C192.376471 53.7098039 192.376471 53.5843137 192.376471 53.4588235L194.384314 53.4588235C194.258824 53.5843137 194.133333 53.7098039 194.007843 53.8352941L192.376471 56.7215686 194.384314 61.1137255C194.509804 61.3647059 194.509804 61.3647059 194.635294 61.4901961L191.498039 61.4901961C191.498039 61.3647059 191.498039 61.2392157 191.372549 61.1137255L190.243137 58.227451 190.243137 61.1137255 190.494118 61.1137255C190.494118 61.2392157 190.494118 61.3647059 190.619608 61.4901961L187.733333 61.4901961C187.858824 61.3647059 187.858824 61.2392157 187.858824 61.1137255L187.858824 53.8352941C187.858824 53.5843137 187.858824 53.5843137 187.733333 53.4588235L190.619608 53.4588235zM131.764706 53.4588235C131.639216 53.5843137 131.639216 53.7098039 131.639216 53.8352941L131.639216 55.8431373 132.768627 55.0901961 133.396078 56.0941176 131.513725 57.3490196 131.513725 60.2352941 133.145098 60.2352941C133.521569 60.2352941 133.521569 60.2352941 133.647059 60.1098039L133.647059 61.3647059 128.627451 61.3647059C128.752941 61.2392157 128.752941 61.1137255 128.752941 60.9882353L128.752941 58.9803922 128.501961 59.3568627 127.87451 58.3529412 129.003922 57.6 129.003922 53.8352941C129.003922 53.5843137 129.003922 53.5843137 128.878431 53.4588235L131.764706 53.4588235zM117.333333 52.9568627C118.211765 52.9568627 118.839216 53.0823529 119.592157 53.3333333L119.592157 55.3411765C118.839216 54.7137255 118.211765 54.4627451 117.584314 54.4627451 116.454902 54.4627451 115.827451 55.5921569 115.827451 57.3490196 115.827451 58.4784314 116.078431 59.1058824 116.454902 59.6078431 116.705882 59.9843137 117.207843 60.2352941 117.709804 60.2352941 118.337255 60.2352941 118.839216 59.9843137 119.592157 59.3568627L119.592157 60.9882353C118.713725 61.3647059 118.086275 61.3647059 117.082353 61.3647059 114.321569 61.3647059 112.941176 59.9843137 112.941176 57.0980392 112.941176 55.7176471 113.317647 54.8392157 114.070588 54.0862745 114.823529 53.3333333 115.827451 52.9568627 117.333333 52.9568627zM101.145098 54.3372549C100.266667 54.3372549 99.8901961 55.3411765 99.8901961 57.4745098 99.8901961 59.6078431 100.266667 60.4862745 101.270588 60.4862745 102.27451 60.4862745 102.65098 59.6078431 102.65098 57.4745098 102.65098 55.2156863 102.27451 54.3372549 101.145098 54.3372549zM205.427451 55.8431373L204.67451 58.227451 206.180392 58.227451 205.427451 55.8431373zM144.564706 55.8431373L143.811765 58.227451 145.317647 58.227451 144.564706 55.8431373zM85.8352941 54.4627451L85.5843137 54.4627451 85.5843137 57.0980392 85.7098039 57.0980392C86.2117647 57.0980392 86.4627451 56.7215686 86.4627451 55.8431373 86.4627451 54.9647059 86.2117647 54.4627451 85.8352941 54.4627451z" /></g></svg></a></div></div><div id="componentsNavigationNavbar865326371Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://gazetawroclawska.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="14" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown806320983"><div id="atomsNavigationIconsDropdownUser806553916" class="atomsNavigationIconsDropdownUser"><a href="https://gazetawroclawska.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://gazetawroclawska.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser806553916', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown806320983', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://gazetawroclawska.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="13" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://gazetawroclawska.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="12" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="11" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="10" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1221582849" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1221582849Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1221582849More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1221582849Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/wiadomosci/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.gazetawroclawska.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetawroclawska.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Kup prenumeratę - oferta
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetawroclawska.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/komunikacja/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/komunikacja/">
Na drogach
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-dolny-slask" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="8" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-dolny-slask">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=GW&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=GW&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar865326371Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar865326371', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen2073821034">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://gazetawroclawska.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="215" height="64" viewBox="0 0 215 64"><defs /><g fill="none"><path fill="#BFCF00" d="M64,32 C64,49.6941176 49.6941176,64 32,64 C14.3058824,64 0,49.6941176 0,32 C0,14.3058824 14.3058824,0 32,0 C49.6941176,0 64,14.3058824 64,32" /><path fill="#000" d="M31.372549 0C36.0156863 0 39.7803922.501960784 44.2980392 2.38431373 45.9294118 3.01176471 47.6862745 3.89019608 49.6941176 5.27058824L49.6941176 5.27058824 50.1960784 5.64705882 44.4235294 16.1882353 42.5411765 15.1843137C38.5254902 12.9254902 36.1411765 12.172549 32.5019608 12.172549 21.8352941 12.172549 15.6862745 19.9529412 15.6862745 31.7490196 15.6862745 43.4196078 21.7098039 51.5764706 31.2470588 51.5764706 33.1294118 51.5764706 33.8823529 51.4509804 35.6392157 50.8235294L35.6392157 50.8235294 35.6392157 31.6235294 50.9490196 31.6235294 50.9490196 57.7254902 49.0666667 59.1058824C42.2901961 63.4980392 36.3921569 64 31.1215686 64 13.0509804 64 0 50.572549 0 32 0 13.427451 13.1764706 0 31.372549 0zM136.784314 11.1686275C146.698039 11.1686275 152.721569 18.1960784 152.721569 30.1176471L152.721569 30.1176471 152.721569 33.8823529 152.721569 33.8823529 131.639216 33.8823529C132.392157 38.4 135.152941 41.1607843 139.168627 41.1607843 141.552941 41.1607843 143.811765 40.4078431 146.572549 38.6509804L146.572549 38.6509804 148.580392 37.3960784 152.972549 45.8039216 151.341176 46.8078431C146.447059 49.6941176 142.180392 50.9490196 137.411765 50.9490196 132.015686 50.9490196 127.623529 49.1921569 124.109804 45.6784314 120.219608 41.7882353 118.086275 36.5176471 118.086275 30.6196078 118.086275 25.0980392 119.843137 20.2039216 123.231373 16.6901961 126.619608 13.0509804 131.388235 11.1686275 136.784314 11.1686275zM169.035294 1.12941176L169.035294 11.9215686 169.035294 11.9215686 177.694118 11.9215686 177.694118 20.454902 177.694118 20.454902 169.035294 20.454902 169.035294 20.454902 169.035294 34.2588235C169.035294 40.934902 170.237769 41.3799739 171.214324 41.4096453L171.318026 41.4114998 171.318026 41.4114998 171.419608 41.4117647C172.423529 41.4117647 173.301961 41.1607843 174.556863 40.5333333L174.556863 40.5333333 176.815686 39.4039216 179.701961 47.6862745 178.196078 48.5647059C175.309804 50.1960784 172.047059 50.9490196 168.282353 50.9490196 163.890196 50.9490196 160.376471 49.3176471 158.243137 46.1803922 156.611765 43.545098 156.360784 41.5372549 156.360784 36.1411765L156.360784 36.1411765 156.360784 20.5803922 156.360784 20.5803922 151.843137 20.5803922 151.843137 11.9215686 151.843137 11.9215686 156.360784 11.9215686 156.360784 11.9215686 156.360784 4.14117647 168.658824 1.25490196 169.035294 1.12941176 169.035294 1.12941176zM69.772549 11.1686275C75.6705882 11.1686275 80.3137255 13.1764706 82.9490196 16.9411765 84.9568627 19.7019608 85.2078431 21.7098039 85.2078431 28.1098039L85.2078431 37.2705882C85.2078431 43.0431373 85.3333333 44.5490196 86.4627451 47.4352941L86.4627451 47.4352941 86.713 48.094 86.7137255 44.9254902 86.7137255 44.9254902 86.7333742 44.8976411C87.2668246 44.1415479 98.5136716 28.2002238 102.242314 22.8772652L102.50146 22.5071049C102.991858 21.8061821 103.311725 21.3461385 103.403922 21.2078431L103.403922 21.2078431 87.9686275 21.2078431 87.9686275 11.9215686 119.466667 11.9215686 119.466667 17.8196078C119.466667 17.8196078 116.073063 22.794976 112.452444 28.1059719L111.968627 28.8156863C108.172549 34.3843137 104.282353 40.0941176 103.905882 40.6588235L103.905882 40.6588235 119.843137 40.6588235 119.843137 50.1960784 86.7137255 50.1960784 86.713 50.07 73.7882353 50.0705882 73.2862745 48.6901961C73.0352941 48.0627451 72.9098039 47.5607843 72.7843137 47.0588235 69.2705882 49.6941176 66.7607843 50.8235294 63.8745098 50.8235294 57.4745098 50.8235294 52.3294118 45.5529412 52.3294118 38.6509804 52.3294118 33.7568627 54.7137255 29.7411765 59.2313725 27.1058824 61.2392157 25.8509804 63.8745098 24.972549 68.5176471 23.5921569 68.5176471 23.5921569 71.4039216 22.7137255 72.0313725 22.4627451 71.2784314 20.8313725 70.1490196 20.2039216 68.0156863 20.2039216 65.7568627 20.2039216 63.4980392 21.2078431 60.9882353 23.3411765L60.9882353 23.3411765 59.1058824 24.972549 54.0862745 17.3176471 55.4666667 16.1882353C59.6078431 12.8 64.2509804 11.1686275 69.772549 11.1686275zM196.392157 11.1686275C202.290196 11.1686275 206.933333 13.1764706 209.568627 16.9411765 211.576471 19.7019608 211.827451 21.7098039 211.827451 28.1098039L211.8277 37.6956176C211.834353 43.1192941 211.981176 44.6211765 213.082353 47.4352941L213.082353 47.4352941 214.086275 50.0705882 200.407843 50.0705882 200.282353 49.8196078C200.031373 49.0666667 199.905882 48.8156863 199.905882 48.6901961L199.905882 48.6901961 199.805637 48.4286057C199.619048 47.9193277 199.511485 47.4890756 199.403922 47.0588235 195.890196 49.6941176 193.380392 50.8235294 190.494118 50.8235294 184.094118 50.8235294 178.94902 45.5529412 178.94902 38.6509804 178.94902 33.7568627 181.333333 29.7411765 185.85098 27.1058824 187.858824 25.8509804 190.368627 24.972549 195.011765 23.5921569 195.011765 23.5921569 195.848614 23.3374637 196.719048 23.0631788L197.091806 22.9451141C197.70869 22.7486251 198.284163 22.559276 198.52549 22.4627451 197.772549 20.8313725 196.643137 20.2039216 194.509804 20.2039216 192.25098 20.2039216 189.992157 21.2078431 187.482353 23.3411765L187.482353 23.3411765 185.6 24.972549 180.580392 17.3176471 181.960784 16.1882353C186.101961 12.8 190.745098 11.1686275 196.392157 11.1686275zM72.6588235 31.1215686C72.4078431 31.2470588 72.2823529 31.2470588 72.2823529 31.2470588 66.0078431 33.254902 64.8784314 35.0117647 64.8784314 37.6470588 64.8784314 39.4039216 65.8823529 40.7843137 67.1372549 40.7843137 68.6431373 40.7843137 70.5254902 39.027451 71.5294118 36.6431373 72.2823529 35.1372549 72.5333333 33.6313725 72.6588235 31.1215686zM199.027451 31.1215686C198.776471 31.2470588 198.65098 31.2470588 198.65098 31.2470588 192.376471 33.254902 191.247059 35.0117647 191.247059 37.6470588 191.247059 39.4039216 192.376471 40.7843137 193.631373 40.7843137 195.137255 40.7843137 197.019608 39.027451 198.023529 36.6431373 198.65098 35.1372549 198.901961 33.6313725 199.027451 31.1215686zM136.533333 19.9529412C134.14902 19.9529412 132.392157 21.9607843 131.639216 25.2235294L131.639216 25.2235294 140.67451 25.2235294C140.423529 21.7098039 139.043137 19.9529412 136.533333 19.9529412zM104.156863 54.0862745C105.035294 54.7137255 105.537255 55.9686275 105.537255 57.4745098 105.537255 60.2352941 104.031373 61.6156863 101.270588 61.6156863 99.8901961 61.6156863 98.8862745 61.3647059 98.2588235 60.6117647 97.5058824 59.8588235 97.1294118 58.854902 97.1294118 57.4745098 97.1294118 54.7137255 98.6352941 53.3333333 101.396078 53.3333333 102.4 53.2078431 103.403922 53.5843137 104.156863 54.0862745zM75.1686275 53.2078431L75.0941176 53.3019608 75.0941176 53.3019608 74.9921569 53.4901961C74.972549 53.5215686 74.9490196 53.5529412 74.9176471 53.5843137L73.1607843 60.8627451 73.1607843 61.2392157 73.1607843 61.2392157 70.6509804 61.2392157 70.6509804 60.7372549 70.6509804 60.7372549 69.772549 56.4705882 68.7686275 60.9882353 68.7686275 61.4901961 68.7686275 61.4901961 66.3843137 61.4901961 66.3843137 60.9882353 66.3843137 60.9882353 64.627451 53.7098039C64.627451 53.4588235 64.5019608 53.4588235 64.5019608 53.3333333L67.3882353 53.3333333 67.3882353 53.8352941 67.3882353 53.8352941 68.2666667 58.1019608 69.3960784 53.8352941 69.3960784 53.3333333 69.3960784 53.3333333 71.7803922 53.3333333 71.7803922 53.7098039 71.7803922 53.7098039 72.7843137 57.9764706 73.7882353 53.7098039 73.7882353 53.2078431 73.7882353 53.2078431 75.1686275 53.2078431zM207.309804 53.4588235C207.309804 53.5843137 207.309804 53.7098039 207.435294 53.8352941L209.945098 61.1137255C210.070588 61.3647059 210.070588 61.3647059 210.196078 61.4901961L207.184314 61.4901961 207.184314 61.3647059 207.184314 61.3647059C207.184314 61.2392157 207.184314 61.2392157 207.058824 61.1137255L206.556863 59.4823529 204.298039 59.4823529 203.796078 61.1137255C203.796078 61.2392157 203.670588 61.3647059 203.670588 61.3647059L203.670588 61.4901961 203.670588 61.4901961 202.164706 61.4901961C202.290196 61.3647059 202.290196 61.2392157 202.415686 61.1137255L204.92549 53.8352941C204.92549 53.7098039 205.05098 53.5843137 205.05098 53.5843137L205.05098 53.4588235 205.05098 53.4588235 207.309804 53.4588235zM86.7137255 53.4588235C88.2196078 53.4588235 89.0980392 54.3372549 89.0980392 55.7176471 89.0980392 56.7215686 88.7215686 57.2235294 87.8431373 57.7254902L89.3490196 61.1137255C89.4745098 61.3647059 89.4745098 61.3647059 89.6 61.4901961L86.4627451 61.4901961 86.4627451 61.4901961C86.4627451 61.3647059 86.4627451 61.2392157 86.3372549 61.1137255L85.3333333 57.9764706 85.3333333 61.1137255 85.4588235 61.1137255C85.4588235 61.2392157 85.4588235 61.3647059 85.5843137 61.4901961L82.6980392 61.4901961C82.8056022 61.3826331 82.8209684 61.3672669 82.8231636 61.20702L82.8235294 53.8352941C82.8235294 53.7098039 82.8235294 53.5843137 82.6980392 53.4588235L86.7137255 53.4588235zM146.447059 53.4588235C146.447059 53.5843137 146.447059 53.7098039 146.572549 53.8352941L149.082353 61.1137255C149.207843 61.3647059 149.207843 61.3647059 149.333333 61.4901961L146.321569 61.4901961 146.321569 61.3647059C146.321569 61.2392157 146.321569 61.2392157 146.196078 61.1137255L145.694118 59.4823529 143.435294 59.4823529 142.933333 61.1137255C142.933333 61.2392157 142.807843 61.3647059 142.807843 61.3647059L142.807843 61.4901961 142.807843 61.4901961 141.301961 61.4901961C141.427451 61.3647059 141.427451 61.2392157 141.552941 61.1137255L144.062745 53.8352941C144.062745 53.7098039 144.188235 53.5843137 144.188235 53.5843137L144.188235 53.4588235 144.188235 53.4588235 146.447059 53.4588235zM166.776471 53.2078431C166.65098 53.3333333 166.65098 53.4588235 166.65098 53.5843137L164.894118 60.8627451 164.894118 61.2392157 164.894118 61.2392157 162.384314 61.2392157 162.384314 60.7372549 162.384314 60.7372549 161.505882 56.4705882 160.376471 60.9882353 160.376471 61.4901961 160.376471 61.4901961 157.992157 61.4901961 157.992157 60.9882353 157.992157 60.9882353 156.235294 53.7098039C156.109804 53.4588235 156.109804 53.4588235 156.109804 53.3333333L158.996078 53.3333333 158.996078 53.8352941 158.996078 53.8352941 159.87451 58.1019608 161.003922 53.8352941 161.003922 53.3333333 161.003922 53.3333333 163.388235 53.3333333 163.388235 53.7098039 163.388235 53.7098039 164.392157 57.9764706 165.396078 53.7098039 165.396078 53.2078431 165.396078 53.2078431 166.776471 53.2078431zM177.443137 53.3333333C178.321569 53.3333333 178.823529 53.4588235 179.701961 53.8352941L179.45098 55.2156863C178.698039 54.5882353 178.196078 54.3372549 177.568627 54.3372549 177.192157 54.3372549 176.815686 54.5882353 176.815686 54.9647059 176.815686 55.3411765 176.941176 55.4666667 178.321569 56.0941176 179.576471 56.5960784 180.203922 57.2235294 180.203922 58.4784314 180.203922 59.6078431 179.827451 60.4862745 179.07451 60.9882353 178.572549 61.3647059 177.819608 61.4901961 176.941176 61.4901961 175.937255 61.4901961 175.309804 61.3647059 174.305882 60.8627451L174.682353 59.3568627C175.686275 60.1098039 176.062745 60.3607843 176.690196 60.3607843 177.317647 60.3607843 177.694118 59.9843137 177.694118 59.6078431 177.694118 59.3568627 177.568627 59.1058824 177.317647 58.9803922 177.192157 58.9803922 176.941176 58.854902 176.188235 58.4784314 175.435294 58.1019608 174.933333 57.8509804 174.682353 57.3490196 174.431373 56.972549 174.305882 56.5960784 174.305882 56.0941176 174.305882 55.2156863 174.682353 54.3372549 175.435294 53.8352941 175.937255 53.5843137 176.690196 53.3333333 177.443137 53.3333333zM190.619608 53.4588235C190.494118 53.5843137 190.494118 53.7098039 190.494118 53.8352941L190.494118 57.0980392 192.25098 53.8352941C192.376471 53.7098039 192.376471 53.5843137 192.376471 53.4588235L194.384314 53.4588235C194.258824 53.5843137 194.133333 53.7098039 194.007843 53.8352941L192.376471 56.7215686 194.384314 61.1137255C194.509804 61.3647059 194.509804 61.3647059 194.635294 61.4901961L191.498039 61.4901961C191.498039 61.3647059 191.498039 61.2392157 191.372549 61.1137255L190.243137 58.227451 190.243137 61.1137255 190.494118 61.1137255C190.494118 61.2392157 190.494118 61.3647059 190.619608 61.4901961L187.733333 61.4901961C187.858824 61.3647059 187.858824 61.2392157 187.858824 61.1137255L187.858824 53.8352941C187.858824 53.5843137 187.858824 53.5843137 187.733333 53.4588235L190.619608 53.4588235zM131.764706 53.4588235C131.639216 53.5843137 131.639216 53.7098039 131.639216 53.8352941L131.639216 55.8431373 132.768627 55.0901961 133.396078 56.0941176 131.513725 57.3490196 131.513725 60.2352941 133.145098 60.2352941C133.521569 60.2352941 133.521569 60.2352941 133.647059 60.1098039L133.647059 61.3647059 128.627451 61.3647059C128.752941 61.2392157 128.752941 61.1137255 128.752941 60.9882353L128.752941 58.9803922 128.501961 59.3568627 127.87451 58.3529412 129.003922 57.6 129.003922 53.8352941C129.003922 53.5843137 129.003922 53.5843137 128.878431 53.4588235L131.764706 53.4588235zM117.333333 52.9568627C118.211765 52.9568627 118.839216 53.0823529 119.592157 53.3333333L119.592157 55.3411765C118.839216 54.7137255 118.211765 54.4627451 117.584314 54.4627451 116.454902 54.4627451 115.827451 55.5921569 115.827451 57.3490196 115.827451 58.4784314 116.078431 59.1058824 116.454902 59.6078431 116.705882 59.9843137 117.207843 60.2352941 117.709804 60.2352941 118.337255 60.2352941 118.839216 59.9843137 119.592157 59.3568627L119.592157 60.9882353C118.713725 61.3647059 118.086275 61.3647059 117.082353 61.3647059 114.321569 61.3647059 112.941176 59.9843137 112.941176 57.0980392 112.941176 55.7176471 113.317647 54.8392157 114.070588 54.0862745 114.823529 53.3333333 115.827451 52.9568627 117.333333 52.9568627zM101.145098 54.3372549C100.266667 54.3372549 99.8901961 55.3411765 99.8901961 57.4745098 99.8901961 59.6078431 100.266667 60.4862745 101.270588 60.4862745 102.27451 60.4862745 102.65098 59.6078431 102.65098 57.4745098 102.65098 55.2156863 102.27451 54.3372549 101.145098 54.3372549zM205.427451 55.8431373L204.67451 58.227451 206.180392 58.227451 205.427451 55.8431373zM144.564706 55.8431373L143.811765 58.227451 145.317647 58.227451 144.564706 55.8431373zM85.8352941 54.4627451L85.5843137 54.4627451 85.5843137 57.0980392 85.7098039 57.0980392C86.2117647 57.0980392 86.4627451 56.7215686 86.4627451 55.8431373 86.4627451 54.9647059 86.2117647 54.4627451 85.8352941 54.4627451z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen2073821034CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen2073821034AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gazetawroclawska","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.29/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen2073821034', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"gazetawroclawska"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149e350a8f2aa99b3374db.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"64fba264dee55cdc","version":"2021.5.1","si":10}'></script>
</body>
</html>
