<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/art-art/74/e4/19949809_656304481_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/art-art/74/e4/19949809_656304481_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<meta property="site.name" content="Gazeta Wrocławska">
<meta property="fb:pages" content="365397839014">
<meta name="description" content="Na których drogach w województwie dolnośląskim prowadzone są dzisiaj (22.06.2021) roboty drogowe? Roboty drogowe: droga S3a, Węzeł Lubin Północ - Legnica Północ (268. km na odc. 19,8 km) None.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/74/e4/19949809_656304481_small.jpg">
<title>Utrudnienia w ruchu 22.06.2021 w woj. dolnośląskim. Gdzie są dzisiaj prowadzone roboty drogowe? | Gazeta Wrocławska</title>
<link rel="canonical" href="https://gazetawroclawska.pl/utrudnienia-w-ruchu-22062021-w-woj-dolnoslaskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949809">
<meta name="keywords" content="dolnośląskie, gddkia, utrudnienia">
<meta property="og:title" content="Utrudnienia w ruchu 22.06.2021 w woj. dolnośląskim. Gdzie są dzisiaj prowadzone roboty drogowe?">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Wrocławska">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/74/e4/19949809_656304481_original.jpg">
<meta property="og:image:height" content="862">
<meta property="og:image:width" content="1500">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://gazetawroclawska.pl/utrudnienia-w-ruchu-22062021-w-woj-dolnoslaskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949809">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Utrudnienia w ruchu 22.06.2021 w woj. dolnośląskim. Gdzie są dzisiaj prowadzone roboty drogowe?">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/74/e4/19949809_656304481_full.jpg">
<meta property="article:published_time" content="2021-06-22T16:48:46.000000+02:00">
<meta property="article:modified_time" content="2021-06-22T17:12:42.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/gazetawroclawska/">
<meta property="article:author" content="Newsroom 360">
<meta property="article:tag" content="dolnośląskie">
<meta property="article:tag" content="gddkia">
<meta property="article:tag" content="utrudnienia">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gazetawroclawska,region:dolnoslaskie,typstr:artykul_nowy,kat:motofakty"},"yieldbirdadf":{"mkv":"serwis:gazetawroclawska,region:dolnoslaskie,typstr:artykul_nowy,kat:motofakty"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/0b8628d2-4a32-472b-a8a1-a64cf99d2e4c/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.49.5/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gazetawroclawska","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.99.0');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.49.5/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gazetawroclawska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "dolnoslaskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "19949809");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0264011","POL0265011","POL0262011","POL0261011","POL0211011","POL0203011","POL0219011","POL0201011","POL0214011","POL0202021","POL0215011","POL0225021","POL0202011","POL0208021","POL0205011","POL0219021","POL0216044","POL0208041","POL0210011","POL0207011","POL0225034","POL0219064","POL0215034","POL0226021","POL0221011","POL0224054","POL0220034","POL0209011","POL0222014","POL0217044","POL0222034","POL0204014","POL0213034","POL0206021","POL0214074","POL0208064","POL0208031","POL0218044","POL0220014","POL0212034","POL0224064","POL0223084","POL0216014","POL0202034","POL0223044","POL0223074","POL0219084","POL0206041","POL0214084","POL0212014","POL0220064","POL0202041","POL0221054","POL0208051","POL0206031","POL0216054","POL0207034","POL0225044","POL0208134","POL0221031","POL0208084","POL0211044","POL0208144","POL0219044","POL0205024","POL0214024","POL0221021","POL0206011","POL0208011","POL0210034","POL0210054","POL0201044","POL0225011","POL0210021","POL0221064","POL0212044","POL0226011","POL0209074","POL0202074","POL0225064","POL0224074","POL0204044","POL0208104","POL0224014","POL0208124","POL0214054","POL0226044","POL0220024","POL0217054","POL0212024","POL0212054","POL0224034"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0986283","0983681","0954047","0935802","0954142","0954082","0984657","0935989","0987213","0983988","0987259","0936546","0983818","0984077","0954120","0984663","0954165","0984278","0936150","0936026","0935908","0984551","0987118","0954219","0983824","0984692","0987383","0954076","0987064","0987331","0987466","0954449","0987130","0936078","0937379","0983899","0984120","0987348","0987182","0936227","0984700","0881160","0954060","0984396","0987124","0987294","0984746","0936368","0987390","0936003","0987503","0984491","0984002","0984522","0936285","0954194","0936180","0936351","0984545","0984574","0984203","0954202","0984597","0984019","0935995","0987035","0984025","0936032","0983913","0936121","0191684","0936262","0936523","0936457","0984210","0936233","0936517","0954171","0984232","0936492","0984723","0954662","0984226","0983801","0984539","0937037","0936486","0879914","0987437","0936210","0936500","0852631"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["motofakty"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/bundles/d46486cf4a659ce64299ef60e07aada5.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/bundles/d46486cf4a659ce64299ef60e07aada5.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/favicon/png/180/gazetawroclawska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/favicon/png/32/gazetawroclawska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/favicon/png/16/gazetawroclawska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/favicon/ico/gazetawroclawska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/favicon/ico/gazetawroclawska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_gazetawroclawska.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-PXZ2TN');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXZ2TN"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'd0zqIQMfv8uU3X0P108ZlLSm.h4_Fgdbz_XMl75htMj.S7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/native.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://gazetawroclawska.pl/niewspierana-przegladarka';
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetawroclawska.pl/utrudnienia-w-ruchu-woj-dolnoslaskie-gdzie-trwaja-roboty-drogowe-sprawdz-stan-na-22062021/ar/c1p1-19949809",
    "headline": "Utrudnienia w ruchu: woj. dolno\u015bl\u0105skie. Gdzie trwaj\u0105 roboty drogowe? Sprawd\u017a stan na 22.06.2021",
    "description": "Gdzie w wojew\u00f3dztwie dolno\u015bl\u0105skim nale\u017cy spodziewa\u0107 si\u0119 dzisiaj (22.06.2021) utrudnie\u0144? Roboty drogowe: droga S8e, Od w\u0119z\u0142a Olesnica P\u00f3\u0142noc do w\u0119z\u0142a Szczodr\u00f3w strona lewa kierunek na Wroc\u0142aw pas lewy (56.\u00a0km na odc. 6,5\u00a0km) .",
    "datePublished": "2021-06-22T13:42:41.000000+02:00",
    "dateModified": "2021-06-22T13:48:37.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Newsroom 360"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Wroc\u0142awska",
        "url": "https://gazetawroclawska.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/png/gazetawroclawska.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/art-art/74/e4/19949809_656280985_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Motofakty" href="https://gazetawroclawska.pl/motofakty/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="311" height="64" viewBox="0 0 311 64"><defs /><g fill="none" fill-rule="evenodd"><path fill="#1F304E" d="M143.194245,0 L281.139568,0 C283.994245,0 286.388489,2.30215827 286.388489,5.24892086 L286.388489,58.7510791 C286.388489,61.6057554 284.086331,64 281.139568,64 L5.24892086,64 C2.3942446,64 0,61.6978417 0,58.7510791 L0,5.24892086 C0,2.30215827 2.30215827,0 5.24892086,0 L143.194245,0 Z" /><path fill="#E92B17" d="M254.647646,0 L239.177143,64 L305.663474,64 C307.044769,64 308.333977,63.447482 309.346927,62.4345324 C310.359877,61.4215827 310.912395,60.1323741 310.912395,58.7510791 L310.912395,5.24892086 C310.912395,3.8676259 310.359877,2.57841727 309.346927,1.56546763 C308.333977,0.552517986 307.044769,0 305.663474,0 L254.647646,0 Z" /><path fill="#FFF" d="M220.708571,22.3085714 L223.177143,38.4914286 L232.868571,22.3085714 L239.634286,22.3085714 L222.72,49.3714286 C220.16,53.4857143 217.6,55.04 213.76,55.04 C212.388571,55.04 210.925714,54.8571429 209.828571,54.4 L211.84,49.0971429 C212.388571,49.3714286 213.302857,49.4628571 214.217143,49.4628571 C215.497143,49.4628571 216.32,49.0057143 217.142857,47.8171429 L218.514286,45.7142857 L214.4,22.3085714 L220.708571,22.3085714 Z M270.445714,21.76 C275.657143,21.76 279.222857,25.2342857 279.222857,31.36 C279.131429,38.4 274.834286,46.1714286 266.971429,46.1714286 C263.771429,46.1714286 261.12,44.8 259.565714,42.5142857 L256.914286,54.4 L250.788571,54.4 L257.92,22.3085714 L264.045714,22.3085714 L263.405714,25.2342857 C265.417143,22.9485714 267.611429,21.76 270.445714,21.76 Z M210.56,16.0914286 L209.188571,22.4 L213.942857,22.4 L212.662857,27.7028571 L207.908571,27.7028571 L205.714286,37.76 C205.622857,38.0342857 205.622857,38.4 205.622857,38.7657143 C205.622857,40.0457143 206.354286,40.7771429 207.908571,40.7771429 C208.548571,40.7771429 209.28,40.5028571 209.554286,40.32 L209.828571,45.2571429 C209.005714,45.8057143 207.634286,46.1714286 206.08,46.1714286 C201.965714,46.1714286 199.131429,44.6171429 199.131429,41.1428571 C199.131429,40.7771429 199.222857,40.1371429 199.314286,39.5885714 L201.874286,27.7028571 L198.034286,27.7028571 L199.222857,22.4 L203.062857,22.4 L204.434286,16.0914286 L210.56,16.0914286 Z M115.748571,21.8514286 C123.154286,21.8514286 127.268571,26.3314286 127.268571,32.4571429 C127.268571,39.5885714 121.691429,46.1714286 113.828571,46.1714286 C106.422857,46.1714286 102.308571,41.6914286 102.308571,35.6571429 C102.308571,28.4342857 107.885714,21.8514286 115.748571,21.8514286 Z M99.4742857,16.0914286 L98.1028571,22.4 L102.857143,22.4 L101.577143,27.7028571 L96.8228571,27.7028571 L94.6285714,37.76 C94.5371429,38.0342857 94.5371429,38.4 94.5371429,38.7657143 C94.5371429,40.0457143 95.2685714,40.7771429 96.8228571,40.7771429 C97.4628571,40.7771429 98.1942857,40.5028571 98.4685714,40.32 L98.7428571,45.2571429 C97.92,45.8057143 96.5485714,46.1714286 94.9942857,46.1714286 C90.88,46.1714286 88.0457143,44.6171429 88.0457143,41.1428571 C88.0457143,40.7771429 88.1371429,40.1371429 88.2285714,39.5885714 L90.7885714,27.7028571 L86.9485714,27.7028571 L88.1371429,22.4 L91.9771429,22.4 L93.3485714,16.0914286 L99.4742857,16.0914286 Z M72.8685714,21.8514286 C80.2742857,21.8514286 84.3885714,26.3314286 84.3885714,32.4571429 C84.3885714,39.5885714 78.8114286,46.1714286 70.9485714,46.1714286 C63.5428571,46.1714286 59.4285714,41.6914286 59.4285714,35.6571429 C59.4285714,28.4342857 65.0057143,21.8514286 72.8685714,21.8514286 Z M245.12,38.4 C247.131429,38.4 248.594286,40.0457143 248.594286,41.9657143 C248.685714,44.2514286 246.765714,46.1714286 244.388571,46.1714286 C242.377143,46.1714286 240.822857,44.5257143 240.822857,42.6057143 C240.822857,40.32 242.834286,38.4 245.12,38.4 Z M156.891429,21.76 C160,21.76 162.742857,23.1314286 164.297143,25.4171429 L164.937143,22.3085714 L171.062857,22.3085714 L165.942857,45.5314286 L159.817143,45.5314286 L160.457143,42.6057143 C158.445714,44.8914286 156.251429,46.08 153.508571,46.08 C148.205714,46.08 144.64,42.6057143 144.64,36.48 C144.64,29.5314286 148.937143,21.76 156.891429,21.76 Z M293.485714,13.5314286 L286.445714,45.6228571 L280.32,45.6228571 L287.36,13.5314286 L293.485714,13.5314286 Z M184.685714,13.5314286 L180.48,32.3657143 L191.268571,22.4 L199.04,22.4 L187.52,32.9142857 L194.194286,45.6228571 L186.788571,45.6228571 L182.491429,36.5714286 L178.925714,39.68 L177.645714,45.6228571 L171.52,45.6228571 L178.56,13.5314286 L184.685714,13.5314286 Z M144.365714,13.0742857 C146.834286,13.0742857 148.937143,13.7142857 150.491429,15.36 L147.474286,18.9257143 C146.834286,18.2857143 146.011429,17.92 144.914286,17.92 C142.994286,17.92 142.08,19.1085714 141.622857,21.2114286 L141.348571,22.4 L146.102857,22.4 L144.914286,27.7028571 L140.16,27.7028571 L136.137143,45.6228571 L130.011429,45.6228571 L133.942857,27.7028571 L130.102857,27.7028571 L131.291429,22.4 L135.131429,22.4 L135.405714,21.12 C136.411429,16.7314286 139.062857,13.0742857 144.365714,13.0742857 Z M50.2857143,21.5771429 C53.76,21.5771429 56.96,23.68 56.96,27.52 C56.96,28.16 56.7771429,29.0742857 56.6857143,29.44 L53.0285714,45.6228571 L46.9028571,45.6228571 L50.0114286,31.5428571 C50.1028571,31.2685714 50.1942857,30.5371429 50.1942857,29.9885714 C50.1942857,28.2514286 48.64,27.1542857 46.9028571,27.1542857 C44.9828571,27.1542857 43.2457143,28.5257143 42.0571429,29.8057143 L38.6742857,45.44 L32.5485714,45.44 L35.6571429,31.36 C35.7485714,30.9028571 35.9314286,30.2628571 35.9314286,29.7142857 C35.84,28.2514286 34.6514286,27.0628571 32.5485714,27.0628571 C30.72,27.0628571 28.9828571,28.4342857 27.7942857,29.7142857 L24.32,45.3485714 L18.1942857,45.3485714 L23.3142857,22.1257143 L29.44,22.1257143 L28.8,25.1428571 C30.08,23.7714286 32.4571429,21.5771429 35.84,21.5771429 C40.4114286,21.5771429 42.24,24.8685714 42.24,25.7828571 L42.24,25.8742857 C44.0685714,23.5885714 46.72,21.5771429 50.2857143,21.5771429 Z M267.611429,27.3371429 C265.417143,27.3371429 263.588571,28.5257143 262.308571,30.1714286 L260.571429,38.2171429 C261.485714,39.5885714 263.497143,40.7771429 265.874286,40.7771429 C269.897143,40.7771429 272.731429,36.9371429 272.731429,32.7314286 C272.731429,29.44 270.537143,27.3371429 267.611429,27.3371429 Z M115.565714,27.3371429 C111.451429,27.3371429 108.617143,31.2685714 108.617143,35.3828571 C108.617143,38.6742857 110.628571,40.7771429 114.102857,40.7771429 C118.217143,40.7771429 120.96,36.8457143 120.96,32.7314286 C120.96,29.3485714 118.948571,27.3371429 115.565714,27.3371429 Z M72.5942857,27.3371429 C68.48,27.3371429 65.6457143,31.2685714 65.6457143,35.3828571 C65.7371429,38.6742857 67.7485714,40.7771429 71.1314286,40.7771429 C75.2457143,40.7771429 77.9885714,36.8457143 77.9885714,32.7314286 C77.9885714,29.3485714 75.9771429,27.3371429 72.5942857,27.3371429 Z M157.897143,27.2457143 C153.874286,27.2457143 151.04,31.0857143 151.04,35.2914286 C151.04,38.5828571 153.234286,40.6857143 156.16,40.6857143 C158.354286,40.6857143 160.274286,39.4971429 161.462857,37.9428571 L163.2,29.8971429 C162.285714,28.3428571 160.365714,27.2457143 157.897143,27.2457143 Z" /></g></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Wrocławska" href="https://gazetawroclawska.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Wrocławska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Motofakty" href="https://gazetawroclawska.pl/motofakty/" class="atomsNavigationBreadcrumbs__link">Motofakty</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Utrudnienia w ruchu&hellip;</span></li></ul></div></nav>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Wroc\u0142awska",
            "item": "https://gazetawroclawska.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Motofakty",
            "item": "https://gazetawroclawska.pl/motofakty/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Utrudnienia w ruchu w woj. dolno\u015bl\u0105skim 22.06.2021. Lista aktualnych remont\u00f3w dr\u00f3g i innych zdarze\u0144"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead278603548"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Utrudnienia w ruchu 22.06.2021 w woj. dolnośląskim. Gdzie są dzisiaj prowadzone roboty drogowe?</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/newsroom-360/au/205845><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/2b/d5/5fb7c2860a16b_icon.jpg" alt="Newsroom 360" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Newsroom 360</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-06-22T16:48:46+02:00" title="2021-06-22 16:48:46">
22 czerwca 2021, 16:48
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1676379297"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/74/e4/19949809_656304481_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetawroclawska.pl/utrudnienia-w-ruchu-22062021-w-woj-dolnoslaskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/gp/c1p1-19949809" title="Informacje o utrudnieniach drogowych w dolnośląskim uzyskujemy od Generalnej Dyrekcji Dróg Krajowych i Autostrad." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/74/e4/19949809_656304481_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/74/e4/19949809_656304481_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/74/e4/19949809_656304481_medium.jpg" alt="Informacje o utrudnieniach drogowych w dolnośląskim uzyskujemy od Generalnej Dyrekcji Dróg Krajowych i Autostrad." width="1500" height="862" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Informacje o utrudnieniach drogowych w dolnośląskim uzyskujemy od Generalnej Dyrekcji Dróg Krajowych i Autostrad.
</span><span class="componentsArticleGallery__author">Karol Rycio</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Na których drogach w województwie dolnośląskim prowadzone są dzisiaj (22.06.2021) roboty drogowe? Roboty drogowe: droga S3a, Węzeł Lubin Północ - Legnica Północ (268. km na odc. 19,8 km) None.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1437249469"><div class="md"><h2>Utrudnienia drogowe w woj. dolnośląskim 22.06.2021</h2><p>Jeśli chcemy uniknąć stania w korku czy nadkładania kilometrów warto wiedzieć, gdzie w danej chwili mogą być prowadzone prace drogowe. Sprawdź, na których drogach w województwie dolnośląskim zaplanowane są na dzisiaj (22.06.2021) roboty drogowe i uniknij utrudnień w ruchu.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">ZOBACZ KONIECZNIE</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/te-znaki-drogowe-widujesz-rzadko-ale-musisz-je-znac-przypomnij-sobie-co-oznaczaja/ar/c4-13608056" data-event-position-el="link" data-event-params="link_url=/te-znaki-drogowe-widujesz-rzadko-ale-musisz-je-znac-przypomnij-sobie-co-oznaczaja/ar/c4-13608056"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/a8/e7/60cb280a014e5_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/te-znaki-drogowe-widujesz-rzadko-ale-musisz-je-znac-przypomnij-sobie-co-oznaczaja/ar/c4-13608056"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/te-znaki-drogowe-widujesz-rzadko-ale-musisz-je-znac-przypomnij-sobie-co-oznaczaja/ar/c4-13608056">Jesteś kierowcą? Sprawdź, czy znasz te znaki!</span></a></li></ul></section><div class="md"></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsBanner component" data-event-position-context="atomsPromotionsBanner" id="atomsPromotionsBanner585091329" data-event-name="atomsPromotionsBanner" data-event-type="click"><a class="atomsPromotionsBanner__link" href="/okazje"><img class="atomsPromotionsBanner__img lazyload lazyloadImage" src="https://d-pa.ppstatic.pl/frames/pa-def/a8/e6/il20210607_654127459_large.jpg" data-src="https://d-pa.ppstatic.pl/frames/pa-def/a8/e6/il20210607_654127459_large.jpg" data-image-type="articles" alt="Dzień Ojca" width="600" height="150" /></a></div></div></div><div class="md"><h2>Roboty drogowe: droga S3a, Węzeł Lubin Północ - Legnica Północ (268. km na odc. 19,8 km)</h2><ul><li>Od: 16.06.2021 06:00
</li><li>Do: 30.06.2021 13:00
</li></ul><h3>Dodatkowe informacje o utrudnieniu:</h3><ul><li>ograniczenie prędkości do <strong>90 km/h</strong></li></ul><div class='md__iframe'><iframe src="https://embed.waze.com/iframe?zoom=14&lat=51.4356803894043&lon=16.147218704223633&ct=livemap" width="650" height="450"></iframe></div><hr class="medium" /><h2>Roboty drogowe: droga 33, Żelazno-Boboszów (8. km na odc. 36,6 km)</h2><ul><li>Od: 5.06.2021 07:00
</li><li>Do: 25.06.2021 10:00
</li></ul><div class='md__iframe'><iframe src="https://embed.waze.com/iframe?zoom=14&lat=nan&lon=nan&ct=livemap" width="650" height="450"></iframe></div><hr class="medium" /><h2>Roboty drogowe: droga 36, Prochowice - Lubin (0. km na odc. 16,8 km)</h2><ul><li>Od: 2.06.2021 05:00
</li><li>Do: 30.06.2021 15:00<br>Odnowa oznakowania poziomego. Prochowice - Lubin, Km od 0,000 do 16,794 strona Prawa i Lewa.
</li></ul><h3>Dodatkowe informacje o utrudnieniu:</h3></div><div class="md"><ul><li>ograniczenie prędkości do <strong>40 km/h</strong></li></ul><div class='md__iframe'><iframe src="https://embed.waze.com/iframe?zoom=14&lat=51.27174377441406&lon=16.354106903076172&ct=livemap" width="650" height="450"></iframe></div><hr class="medium" /><h2>Roboty drogowe: droga 94, Prochowice - Wrocław (43. km na odc. 38,2 km)</h2><ul><li>Od: 2.06.2021 05:00
</li><li>Do: 30.06.2021 15:00<br>Odnowa oznakowania poziomego. Prochowice - Lubin, Km od 43,326 do 81,486 strona Prawa i Lewa.
</li></ul><h3>Dodatkowe informacje o utrudnieniu:</h3><ul><li>ograniczenie prędkości do <strong>40 km/h</strong></li></ul><div class='md__iframe'><iframe src="https://embed.waze.com/iframe?zoom=14&lat=51.27174377441406&lon=16.354106903076172&ct=livemap" width="650" height="450"></iframe></div><hr class="medium" /><h2>Roboty drogowe: droga S3a, w. Głogów Zachód- w. Głogów Południe (245. km)</h2><ul><li>Od: 31.05.2021 13:00
</li><li>Do: 30.09.2021 13:00<br>Zamknięcie obiektu WD-19 zlokalizowanego nad drogą S3 w km 245+410. Przewidywany czas przywrócenia SOR zamkniętej drogi powiatowej 1015D nastąpi dnia 30.09.2021r.
</li></ul><div class='md__iframe'><iframe src="https://embed.waze.com/iframe?zoom=14&lat=51.59294509887695&lon=15.971291542053223&ct=livemap" width="650" height="450"></iframe></div><hr class="medium" /><h2>Roboty drogowe: droga 3, Kaźmierzów - Polkowice (354. km na odc. 0,5 km)</h2><ul><li>Od: 26.05.2021 12:00
</li><li>Do: 31.07.2021 13:00<br>Budowa drogi S-3 w obrębie węzła Polkowice Północ (Kaźmierzów).
</li></ul><h3>Dodatkowe informacje o utrudnieniu:</h3></div><div class="componentsAdsContent" id="componentsAdsContent1878470834">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"></div><div class="md"><ul><li>ograniczenie prędkości do <strong>40 km/h</strong></li></ul><div class='md__iframe'><iframe src="https://embed.waze.com/iframe?zoom=14&lat=51.53181838989258&lon=16.051311492919922&ct=livemap" width="650" height="450"></iframe></div><hr class="medium" /><h2>Roboty drogowe: droga S3a, Węzeł Głogów Południe - Węzeł Polkowice Północ (Kaźmierzów) (254. km na odc. 0,7 km)</h2><ul><li>Od: 17.05.2021 11:00
</li><li>Do: 31.07.2021 13:00<br>Budowa drogi ekspresowej S-3 w obrębie węzła Polkowice Północ (Kaźmierzów).
</li></ul><h3>Dodatkowe informacje o utrudnieniu:</h3><ul><li>ograniczenie prędkości do <strong>40 km/h</strong></li></ul><div class='md__iframe'><iframe src="https://embed.waze.com/iframe?zoom=14&lat=51.53843307495117&lon=16.050676345825195&ct=livemap" width="650" height="450"></iframe></div><hr class="medium" /><h2>Remont mostu: droga 36, Ścinawa (34. km)</h2><ul><li>Od: 21.01.2021 08:00
</li><li>Do: 31.12.2021 22:59<br>Remont mostu DK 36 Ścinawa km 33+500, Ograniczenie prędkości do 40 km/h, ruch wahadłowy sterowany sygnalizacją świetlną. Ograniczeni dla poj. o DMC 15 t.
</li></ul><div class='md__iframe'><iframe src="https://embed.waze.com/iframe?zoom=14&lat=51.40983200073242&lon=16.443132400512695&ct=livemap" width="650" height="450"></iframe></div><hr class="medium" /><h2>Roboty drogowe: droga 3, Węzeł Polkowice Południe - Węzeł Lubin Północ (360. km na odc. 6,8 km)</h2><ul><li>Od: 20.11.2020 17:00
</li><li>Do: 31.07.2021 13:00<br>Budowa drogi ekspresowej S-3. Objazd prawą jezdnią drogi ekspresowej S-3 od węzła Polkowice Południe do drogi krajowej nr 3 i drogi ekspresowej S-3 w kierunku Legnicy na węźle Lubin Północ.
</li></ul><h3>Dodatkowe informacje o utrudnieniu:</h3></div><div class="md"><ul><li>ograniczenie prędkości do <strong>70 km/h</strong></li></ul><div class='md__iframe'><iframe src="https://embed.waze.com/iframe?zoom=14&lat=51.481136322021484&lon=16.09012794494629&ct=livemap" width="650" height="450"></iframe></div><hr class="medium" /><h2>Skąd wiemy o utrudnieniach na drogach w województwie dolnośląskim?</h2><p>Informacje o utrudnieniach uzyskujemy od Generalnej Dyrekcji Dróg Krajowych i Autostrad. GDDKiA zbiera informacje o trwających robotach drogowych, dzięki czemu możemy uprzedzać kierowców o utrudnieniach, które mogą spotkać na trasie. Jeśli często podróżujesz,dodaj naszą stronę do ulubionych i odwiedzaj ją regularnie, a już nigdy nie zaskoczy Cię żadne wahadełko czy zamknięta trasa.</p></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/c0d12b96-a11c-7b66-285e-ab8ec7a296b3,c301bc66-6410-a88e-442d-197c30a84faa,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Polska stała się bezpieczna
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo570070488" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo570070488Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo570070488Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo570070488Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo570070488', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1437249469","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo102529665"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo102529665', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent1437249469',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot1530774922" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1530774922Toggle" type="checkbox"><label for="componentsArticleFoot1530774922Toggle"></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://gazetawroclawska.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://gazetawroclawska.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/dolnoslaskie" title="dolnośląskie" data-event-position-el="link" data-event-params="link_label=dolnoslaskie,index=1">dolnośląskie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/gddkia" title="gddkia" data-event-position-el="link" data-event-params="link_label=gddkia,index=2">gddkia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/utrudnienia" title="utrudnienia" data-event-position-el="link" data-event-params="link_label=utrudnienia,index=3">utrudnienia</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Komentarze (2)
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot1530774922Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot1530774922Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot1530774922Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot1530774922Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot1530774922',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["dolnoslaskie","gddkia","utrudnienia"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1042881303"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1042881303Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1042881303Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1042881303LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count>
2
</span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1042881303ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1042881303Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="2"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing43494932" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport786830994"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport786830994CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport786830994ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport786830994',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing43494932Content"><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem2119115784" data-comment-item data-comment-id="65306011"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">w</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem2119115784Author">www.eu-transport.pl</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem2119115784Date" title="14.05.2021 12:18:24" datetime="2021-05-14T12:18:24+02:00">14.05.2021 12:18:24</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem2119115784Content"><p>Dobrze być ma bieżąco z remontami <br /></p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem2119115784Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem2119115784Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65306011">
Zgłoś nadużycie
</button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1827771052" data-comment-item data-comment-id="65116633"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1827771052Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date" id="atomsCommentsItem1827771052Date" title="08.03.2021 11:33:47" datetime="2021-03-08T11:33:47+01:00">08.03.2021 11:33:47</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1827771052Content"><p>A remont drogi w Księginicach /k. Domasławia, to gdzie...? Takie informacje to sobie możecie w rzyć wsadzić... W większości ludzi interesują utrudnienia lokalne...</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1827771052Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1827771052Quote" data-comment-quote>Skomentuj</button><button class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action" data-id="65116633">
Zgłoś nadużycie
</button></div></div></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing43494932',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection1042881303","article_id":"19949809","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":2}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1042881303LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection1042881303',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"RqVbMHaULhgl9c54-TBYB1U0SlrlY5Q0MPrYxa9Sa_Y","article_id":"19949809"}
)
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa1828486248AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa1828486248', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader495007077" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader495007077title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing168247793"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Futrudnienia-w-ruchu-22062021-w-woj-dolnoslaskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe%2Far%2Fc1p1-19949809" data-article-id="19949809" data-native-id="19949809"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/utrudnienia-w-ruchu-22062021-w-woj-dolnoslaskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949809" title="Utrudnienia w ruchu 22.06.2021 w woj. dolnośląskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/74/e4/19949809_656302017_xsmall.jpg" data-image-type="articles" alt="Utrudnienia w ruchu 22.06.2021 w woj. dolnośląskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/utrudnienia-w-ruchu-22062021-w-woj-dolnoslaskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949809" title="Utrudnienia w ruchu 22.06.2021 w woj. dolnośląskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Utrudnienia w ruchu 22.06.2021 w woj. dolnośląskim
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsamochod-uzywany-kupujesz-auto-z-drugiej-reki-uwazaj-na-te-oszustwa%2Far%2Fc4-15674728" data-article-id="21738147" data-native-id="21738147"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/samochod-uzywany-kupujesz-auto-z-drugiej-reki-uwazaj-na-te-oszustwa/ar/c4-15674728" title="Samochód używany. Kupujesz auto z drugiej ręki? Uważaj na te oszustwa!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/68/eb/60d18224b76cf_o_xsmall.jpg" data-image-type="articles" alt="Samochód używany. Kupujesz auto z drugiej ręki? Uważaj na te oszustwa!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/samochod-uzywany-kupujesz-auto-z-drugiej-reki-uwazaj-na-te-oszustwa/ar/c4-15674728" title="Samochód używany. Kupujesz auto z drugiej ręki? Uważaj na te oszustwa!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Samochód używany. Kupujesz auto z drugiej ręki? Uważaj na te oszustwa!
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21738147"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjak-przetrwac-upaly-w-aucie-nie-zostawiaj-dziecka-w-rozgrzanym-samochodzie%2Far%2Fc4-15674720" data-article-id="21738133" data-native-id="21738133"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/jak-przetrwac-upaly-w-aucie-nie-zostawiaj-dziecka-w-rozgrzanym-samochodzie/ar/c4-15674720" title="Jak przetrwać upały w aucie? Nie zostawiaj dziecka w rozgrzanym samochodzie! "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/66/f8/60d18131e7204_o_xsmall.jpg" data-image-type="articles" alt="Jak przetrwać upały w aucie? Nie zostawiaj dziecka w rozgrzanym samochodzie! " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jak-przetrwac-upaly-w-aucie-nie-zostawiaj-dziecka-w-rozgrzanym-samochodzie/ar/c4-15674720" title="Jak przetrwać upały w aucie? Nie zostawiaj dziecka w rozgrzanym samochodzie! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jak przetrwać upały w aucie? Nie zostawiaj dziecka w rozgrzanym samochodzie!
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fczesci-samochodowe-handlarze-uzywanymi-czesciami-na-celowniku-fiskusa%2Far%2Fc4-15674712" data-article-id="21738119" data-native-id="21738119"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/czesci-samochodowe-handlarze-uzywanymi-czesciami-na-celowniku-fiskusa/ar/c4-15674712" title="Części samochodowe. Handlarze używanymi częściami na celowniku fiskusa"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/47/08/60d180b378ec5_o_xsmall.jpg" data-image-type="articles" alt="Części samochodowe. Handlarze używanymi częściami na celowniku fiskusa" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/czesci-samochodowe-handlarze-uzywanymi-czesciami-na-celowniku-fiskusa/ar/c4-15674712" title="Części samochodowe. Handlarze używanymi częściami na celowniku fiskusa"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Części samochodowe. Handlarze używanymi częściami na celowniku fiskusa
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21738119"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftakie-samochody-mozna-kupic-na-licytacjach-komorniczych-zdarzaja-sie-niesamowite-okazje%2Far%2Fc4-15673270" data-article-id="21735417" data-native-id="21735417"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/takie-samochody-mozna-kupic-na-licytacjach-komorniczych-zdarzaja-sie-niesamowite-okazje/ar/c4-15673270" title="Takie samochody można kupić na licytacjach komorniczych. Zdarzają się okazje"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4d/af/60d05e9809d0a_o_xsmall.jpg" data-image-type="articles" alt="Takie samochody można kupić na licytacjach komorniczych. Zdarzają się okazje" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/takie-samochody-mozna-kupic-na-licytacjach-komorniczych-zdarzaja-sie-niesamowite-okazje/ar/c4-15673270" title="Takie samochody można kupić na licytacjach komorniczych. Zdarzają się okazje"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Takie samochody można kupić na licytacjach komorniczych. Zdarzają się okazje
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21735417"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzmiany-dla-podrozujacych-pociagami-pkp-intercity-26-czerwca-zniesione-zostana-limity-zajetosci-miejsc-w-transporcie-publicznym%2Far%2Fc3-15673582" data-article-id="21735997" data-native-id="21735997"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/zmiany-dla-podrozujacych-pociagami-pkp-intercity-26-czerwca-zniesione-zostana-limity-zajetosci-miejsc-w-transporcie-publicznym/ar/c3-15673582" title="Zmiany dla podróżujących pociągami PKP Intercity"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a0/d1/60d06ed8a6bd0_o_xsmall.jpg" data-image-type="articles" alt="Zmiany dla podróżujących pociągami PKP Intercity" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zmiany-dla-podrozujacych-pociagami-pkp-intercity-26-czerwca-zniesione-zostana-limity-zajetosci-miejsc-w-transporcie-publicznym/ar/c3-15673582" title="Zmiany dla podróżujących pociągami PKP Intercity"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zmiany dla podróżujących pociągami PKP Intercity
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnajtansze-samochody-uzywane-na-sprzedaz-na-dolnym-slasku-auta-do-10-tysiecy-zl-zobacz-oferty%2Far%2Fc1-15672916" data-article-id="21734673" data-native-id="21734673"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/najtansze-samochody-uzywane-na-sprzedaz-na-dolnym-slasku-auta-do-10-tysiecy-zl-zobacz-oferty/ar/c1-15672916" title="Najtańsze samochody używane na sprzedaż na Dolnym Śląsku. Auta do 10 tysięcy zł"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/87/da/60d03d861f3d7_o_xsmall.jpg" data-image-type="articles" alt="Najtańsze samochody używane na sprzedaż na Dolnym Śląsku. Auta do 10 tysięcy zł" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/najtansze-samochody-uzywane-na-sprzedaz-na-dolnym-slasku-auta-do-10-tysiecy-zl-zobacz-oferty/ar/c1-15672916" title="Najtańsze samochody używane na sprzedaż na Dolnym Śląsku. Auta do 10 tysięcy zł"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najtańsze samochody używane na sprzedaż na Dolnym Śląsku. Auta do 10 tysięcy zł
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing168247793', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/10859,poniedzialkowy_quiz_wiedzy_ogolnej_na_ile_pytan_odpowiesz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Szybki QUIZ z wiedzy ogólnej. Na ile pytań odpowiesz?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/10859poniedzialkowy_quiz_wiedzy_ogolnej_na_ile_pytan_odpowieszqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/8f/16/il20210118_633242193_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/8f/16/il20210118_633242193_small.jpg" alt="Szybki QUIZ z wiedzy ogólnej. Na ile pytań odpowiesz?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/10859,poniedzialkowy_quiz_wiedzy_ogolnej_na_ile_pytan_odpowiesz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/10859poniedzialkowy_quiz_wiedzy_ogolnej_na_ile_pytan_odpowieszqt.html,link_label=Szybki_QUIZ_z_wiedzy_ogolnej._Na_ile_pytan_odpowiesz?"><span class="atomsPromotionsQuiz__label">quiz</span>
Szybki QUIZ z wiedzy ogólnej. Na ile pytań odpowiesz?
</a><a href="/quiz/10859,poniedzialkowy_quiz_wiedzy_ogolnej_na_ile_pytan_odpowiesz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/10859poniedzialkowy_quiz_wiedzy_ogolnej_na_ile_pytan_odpowieszqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa3');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1087260252"><div id="atomsHeader689502158" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader689502158title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwykolejenie-i-awanturnik-w-tramwaju-pasazerowie-mpk-znow-maja-klopoty%2Far%2Fc1-15674678" id=componentsRecommendationsSimpleListing1087260252--21738029 data-article-id="21738029" data-native-id="21738029"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wykolejenie-i-awanturnik-w-tramwaju-pasazerowie-mpk-znow-maja-klopoty/ar/c1-15674678" title="Wykolejenie i awanturnik w tramwaju. Pasażerowie MPK znów mają kłopoty"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/94/0c/60d16f7337cf4_o_xsmall.jpg" data-image-type="articles" alt="Wykolejenie i awanturnik w tramwaju. Pasażerowie MPK znów mają kłopoty" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wykolejenie-i-awanturnik-w-tramwaju-pasazerowie-mpk-znow-maja-klopoty/ar/c1-15674678" title="Wykolejenie i awanturnik w tramwaju. Pasażerowie MPK znów mają kłopoty"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wykolejenie i awanturnik w tramwaju. Pasażerowie MPK znów mają kłopoty
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftyle-dajemy-do-koperty-na-wesele-mamy-przyklady-od-rodziny-i-znajomych%2Far%2Fc6-15670730" id=componentsRecommendationsSimpleListing1087260252--21729375 data-article-id="21729375" data-native-id="21729375"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tyle-dajemy-do-koperty-na-wesele-mamy-przyklady-od-rodziny-i-znajomych/ar/c6-15670730" title="Ile teraz dać do koperty na wesele? Mamy przykłady od rodziny i znajomych! "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/22/b8/60cce89551cdd_o_xsmall.jpg" data-image-type="articles" alt="Ile teraz dać do koperty na wesele? Mamy przykłady od rodziny i znajomych! " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tyle-dajemy-do-koperty-na-wesele-mamy-przyklady-od-rodziny-i-znajomych/ar/c6-15670730" title="Ile teraz dać do koperty na wesele? Mamy przykłady od rodziny i znajomych! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ile teraz dać do koperty na wesele? Mamy przykłady od rodziny i znajomych!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fskremowali-ciezarna-ktora-zmarla-w-szpitalu-latawiec-w-swidnicy-policja-nie-zdazyla-odebrac-ciala-zakladowi-pogrzebowemu%2Far%2Fc1-15674532" id=componentsRecommendationsSimpleListing1087260252--21737767 data-article-id="21737767" data-native-id="21737767"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/skremowali-ciezarna-ktora-zmarla-w-szpitalu-latawiec-w-swidnicy-policja-nie-zdazyla-odebrac-ciala-zakladowi-pogrzebowemu/ar/c1-15674532" title="Skremowali ciężarną, która zmarła w szpitalu. Na sekcję było już za późno..."><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/84/d9/60d0d765b9749_o_xsmall.jpg" data-image-type="articles" alt="Skremowali ciężarną, która zmarła w szpitalu. Na sekcję było już za późno..." /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/skremowali-ciezarna-ktora-zmarla-w-szpitalu-latawiec-w-swidnicy-policja-nie-zdazyla-odebrac-ciala-zakladowi-pogrzebowemu/ar/c1-15674532" title="Skremowali ciężarną, która zmarła w szpitalu. Na sekcję było już za późno..."><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Skremowali ciężarną, która zmarła w szpitalu. Na sekcję było już za późno...
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fburza-nad-wroclawiem-zalane-ulice-drzewa-powalone-przez-wichure-relacja-zdjecia%2Far%2Fc1-15674158" id=componentsRecommendationsSimpleListing1087260252--21737025 data-article-id="21737025" data-native-id="21737025"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/burza-nad-wroclawiem-zalane-ulice-drzewa-powalone-przez-wichure-relacja-zdjecia/ar/c1-15674158" title="Burza nad Wrocławiem. Zalane ulice, drzewa powalone przez wichurę [RELACJA, ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ec/6c/60d0d119cfb0c_o_xsmall.jpg" data-image-type="articles" alt="Burza nad Wrocławiem. Zalane ulice, drzewa powalone przez wichurę [RELACJA, ZDJĘCIA]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/burza-nad-wroclawiem-zalane-ulice-drzewa-powalone-przez-wichure-relacja-zdjecia/ar/c1-15674158" title="Burza nad Wrocławiem. Zalane ulice, drzewa powalone przez wichurę [RELACJA, ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Burza nad Wrocławiem. Zalane ulice, drzewa powalone przez wichurę [RELACJA, ZDJĘCIA]
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21737025"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1087260252--21737025'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fz-wroclawskiego-schroniska-zniknal-amstaff-nalezal-do-bylego-policjanta%2Far%2Fc1-15673608" id=componentsRecommendationsSimpleListing1087260252--21736033 data-article-id="21736033" data-native-id="21736033"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/z-wroclawskiego-schroniska-zniknal-amstaff-nalezal-do-bylego-policjanta/ar/c1-15673608" title="Z wrocławskiego schroniska zniknął amstaff. Należał do byłego policjanta"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0d/99/60d1b075d64ae_o_xsmall.jpg" data-image-type="articles" alt="Z wrocławskiego schroniska zniknął amstaff. Należał do byłego policjanta" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/z-wroclawskiego-schroniska-zniknal-amstaff-nalezal-do-bylego-policjanta/ar/c1-15673608" title="Z wrocławskiego schroniska zniknął amstaff. Należał do byłego policjanta"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Z wrocławskiego schroniska zniknął amstaff. Należał do byłego policjanta
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21736033"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1087260252--21736033'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwtorek-pod-znakiem-burz-na-dolnym-slasku-bedzie-padal-grad-gdzie-jest-burza%2Far%2Fc1-15675276" id=componentsRecommendationsSimpleListing1087260252--21739299 data-article-id="21739299" data-native-id="21739299"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wtorek-pod-znakiem-burz-na-dolnym-slasku-bedzie-padal-grad-gdzie-jest-burza/ar/c1-15675276" title="Wtorek pod znakiem burz na Dolnym Śląsku. Będzie padał grad! GDZIE JEST BURZA?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7d/60/60d1b424e683e_o_xsmall.jpg" data-image-type="articles" alt="Wtorek pod znakiem burz na Dolnym Śląsku. Będzie padał grad! GDZIE JEST BURZA?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wtorek-pod-znakiem-burz-na-dolnym-slasku-bedzie-padal-grad-gdzie-jest-burza/ar/c1-15675276" title="Wtorek pod znakiem burz na Dolnym Śląsku. Będzie padał grad! GDZIE JEST BURZA?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wtorek pod znakiem burz na Dolnym Śląsku. Będzie padał grad! GDZIE JEST BURZA?
</h3></a></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1087260252', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1519505213"><div id="atomsHeader2059724420" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader2059724420title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1519505213ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fslask-wroclaw-intensywnie-trenuje-w-chorwacji-w-srode-pierwszy-sprawdzian%2Far%2Fc2-15676122" id="atomsListingArticleTileWithSeparatedLink187699961" data-admin="art:21740841" data-article-id="21740841"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/slask-wroclaw-intensywnie-trenuje-w-chorwacji-w-srode-pierwszy-sprawdzian/ar/c2-15676122" title="Śląsk Wrocław intensywnie trenuje w Chorwacji. W środę pierwszy sprawdzian"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e4/93/60d1f250f11c7_o_xsmall.jpg" data-image-type="articles" alt="Śląsk Wrocław intensywnie trenuje w Chorwacji. W środę pierwszy sprawdzian" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/slask-wroclaw-intensywnie-trenuje-w-chorwacji-w-srode-pierwszy-sprawdzian/ar/c2-15676122" title="Śląsk Wrocław intensywnie trenuje w Chorwacji. W środę pierwszy sprawdzian" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Śląsk Wrocław intensywnie trenuje w Chorwacji. W środę pierwszy sprawdzian
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Piłkarze Śląska Wrocław intensywnie trenują podczas zgrupowania w chorwackiej miejscowości Sveti Martin na Muri. W środę czeka ich pierwsza weryfikacja. O godz. 18 zmierzą się z serbską Vojvodiną Nowy Sad. Czy już wtedy szansę otrzyma któryś z szóstki nowych piłkarzy?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-22 16:24:51" title="2021-06-22 16:24:51">
22 czerwca 2021, 16:24
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/slask-wroclaw" title="śląsk wrocław" data-event-position-el="link" data-event-params="link_label=slask_wroclaw,index=1">śląsk wrocław</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/slask-wroclaw-oboz-chorwacja" title="śląsk wrocław obóz chorwacja" data-event-position-el="link" data-event-params="link_label=slask_wroclaw_oboz_chorwacja,index=2">śląsk wrocław obóz chorwacja</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/slask-wroclaw-sparingi" title="śląsk wrocław sparingi" data-event-position-el="link" data-event-params="link_label=slask_wroclaw_sparingi,index=3">śląsk wrocław sparingi</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/slask-wroclaw-sparingi-lato-2021" title="śląsk wrocław sparingi lato 2021" data-event-position-el="link" data-event-params="link_label=slask_wroclaw_sparingi_lato_2021,index=4">śląsk wrocław sparingi lato 2021</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpopularne-rosliny-w-domach-i-na-dzialkach-sa-trujace-najbardziej-trujace-rosliny-w-polsce-22062021%2Far%2Fc1-13862608" id="atomsListingArticleTileWithSeparatedLink8301229" data-admin="art:5761530" data-article-id="5761530"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/popularne-rosliny-w-domach-i-na-dzialkach-sa-trujace-najbardziej-trujace-rosliny-w-polsce-22062021/ar/c1-13862608" title="Popularne rośliny w domach i na działkach są trujące! Najbardziej trujące rośliny w Polsce! 22.06.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/21/17/5c598cc986cfd_o_xsmall.jpg" data-image-type="articles" alt="Popularne rośliny w domach i na działkach są trujące! Najbardziej trujące rośliny w Polsce! 22.06.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/popularne-rosliny-w-domach-i-na-dzialkach-sa-trujace-najbardziej-trujace-rosliny-w-polsce-22062021/ar/c1-13862608" title="Popularne rośliny w domach i na działkach są trujące! Najbardziej trujące rośliny w Polsce! 22.06.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Popularne rośliny w domach i na działkach są trujące! Najbardziej trujące rośliny w Polsce! 22.06.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Popularne rośliny w domach i na działkach są trujące! Najbardziej trujące rośliny w Polsce! Niektóre z nich są bardzo popularne i szeroko dostępne. Są dostępne w postaci cebulek, kwiatów, drzew i krzewów niemal w każdym markecie. Oferują je też powszechnie szkółki ogrodnicze i sklepy internetowe. Na jakie rośliny trzeba uważać?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-22 16:17:54" title="2021-06-22 16:17:54">
22 czerwca 2021, 16:17
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/20-najbardziej-trujacych-kwiatow" title="20 najbardziej trujących kwiatów" data-event-position-el="link" data-event-params="link_label=20_najbardziej_trujacych_kwiatow,index=1">20 najbardziej trujących kwiatów</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/trujace-rosliny" title="trujące rośliny" data-event-position-el="link" data-event-params="link_label=trujace_rosliny,index=2">trujące rośliny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/grozne-rosliny" title="groźne rośliny" data-event-position-el="link" data-event-params="link_label=grozne_rosliny,index=3">groźne rośliny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/top-20-najbardziej-trujacych-roslin" title="TOP 20 najbardziej trujących roślin" data-event-position-el="link" data-event-params="link_label=TOP_20_najbardziej_trujacych_roslin,index=4">TOP 20 najbardziej trujących roślin</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Futrudnienia-w-ruchu-w-woj-dolnoslaskim-22062021-lista-aktualnych-remontow-drog-i-innych-zdarzen%2Far%2Fc1p1-19949809" id="atomsListingArticleTileWithSeparatedLink1099007253" data-admin="art:19949809" data-article-id="19949809"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/utrudnienia-w-ruchu-w-woj-dolnoslaskim-22062021-lista-aktualnych-remontow-drog-i-innych-zdarzen/ar/c1p1-19949809" title="Utrudnienia w ruchu w woj. dolnośląskim 22.06.2021. Lista aktualnych remontów dróg i innych zdarzeń"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/74/e4/19949809_656299135_xsmall.jpg" data-image-type="articles" alt="Utrudnienia w ruchu w woj. dolnośląskim 22.06.2021. Lista aktualnych remontów dróg i innych zdarzeń" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/utrudnienia-w-ruchu-w-woj-dolnoslaskim-22062021-lista-aktualnych-remontow-drog-i-innych-zdarzen/ar/c1p1-19949809" title="Utrudnienia w ruchu w woj. dolnośląskim 22.06.2021. Lista aktualnych remontów dróg i innych zdarzeń" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Utrudnienia w ruchu w woj. dolnośląskim 22.06.2021. Lista aktualnych remontów dróg i innych zdarzeń
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gdzie w województwie dolnośląskim należy spodziewać się dzisiaj (22.06.2021) utrudnień? Roboty drogowe: droga A4, LSSE Obszar Krzywa - Krzyżowa (54. km na odc. 0,5 km) Utrudnienie w ruchu spowodowane remontem nawierzchni. Zwężenie lewostronne (pas ruchu szybkiego) w kierunku Zgorzelca. Ograniczenie prędkości do 60 km/h..</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-22 16:12:44" title="2021-06-22 16:12:44">
22 czerwca 2021, 16:12
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/dolnoslaskie" title="dolnośląskie" data-event-position-el="link" data-event-params="link_label=dolnoslaskie,index=1">dolnośląskie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/gddkia" title="gddkia" data-event-position-el="link" data-event-params="link_label=gddkia,index=2">gddkia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/utrudnienia" title="utrudnienia" data-event-position-el="link" data-event-params="link_label=utrudnienia,index=3">utrudnienia</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fbrak-pradu-w-dolnoslaskim-sprawdz-gdzie-2206-beda-planowane-wylaczenia-pradu-a-gdzie-awarie%2Far%2Fc1p1-20589250" id="atomsListingArticleTileWithSeparatedLink873538479" data-admin="art:20589250" data-article-id="20589250"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/brak-pradu-w-dolnoslaskim-sprawdz-gdzie-2206-beda-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589250" title="Brak prądu w dolnośląskim. Sprawdź gdzie 22.06 będą planowane wyłączenia prądu, a gdzie awarie"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6c/a0/20589250_656298343_xsmall.jpg" data-image-type="articles" alt="Brak prądu w dolnośląskim. Sprawdź gdzie 22.06 będą planowane wyłączenia prądu, a gdzie awarie" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/brak-pradu-w-dolnoslaskim-sprawdz-gdzie-2206-beda-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589250" title="Brak prądu w dolnośląskim. Sprawdź gdzie 22.06 będą planowane wyłączenia prądu, a gdzie awarie" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Brak prądu w dolnośląskim. Sprawdź gdzie 22.06 będą planowane wyłączenia prądu, a gdzie awarie
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gdzie mogą wystąpić wyłączenia prądu w dolnośląskim 22.06? Przedstawiamy spis miejsc, w których planowane są wyłączenia prądu 22.06 w dolnośląskim. Brak prądu może być irytujący, dlatego warto na ten czas znaleźć sobie odpowiednie zajęcie, które nie będzie wymagało korzystania z energii elektrycznej. Przyczyną wyłączenia prądu najczęściej są budowy, remonty oraz modernizacje sieci. Dobrze jest przygotować się na tego typu wyłączenia prądu w dolnośląskim. Gdzie i kiedy nie będzie prądu?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-22 16:10:11" title="2021-06-22 16:10:11">
22 czerwca 2021, 16:10
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/braki-pradu" title="braki prądu" data-event-position-el="link" data-event-params="link_label=braki_pradu,index=1">braki prądu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/energia-elektryczna" title="energia elektryczna" data-event-position-el="link" data-event-params="link_label=energia_elektryczna,index=2">energia elektryczna</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fhoroskop-na-srode-co-ci-sie-przydarzy-sprawdz-horoskop-na-jutro-2306%2Far%2Fc11p1-19930875" id="atomsListingArticleTileWithSeparatedLink1897373864" data-admin="art:19930875" data-article-id="19930875"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/horoskop-na-srode-co-ci-sie-przydarzy-sprawdz-horoskop-na-jutro-2306/ar/c11p1-19930875" title="Horoskop na środę. Co Ci się przydarzy? Sprawdź horoskop na jutro (23.06)"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/c8/76/19930875_656297641_xsmall.jpg" data-image-type="articles" alt="Horoskop na środę. Co Ci się przydarzy? Sprawdź horoskop na jutro (23.06)" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/horoskop-na-srode-co-ci-sie-przydarzy-sprawdz-horoskop-na-jutro-2306/ar/c11p1-19930875" title="Horoskop na środę. Co Ci się przydarzy? Sprawdź horoskop na jutro (23.06)" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Horoskop na środę. Co Ci się przydarzy? Sprawdź horoskop na jutro (23.06)
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Horoskop na jutro (23.06.2021) dla poszczególnych znaków zodiaku przygotowała wróżka Xandra. Jej wieloletnie doświadczenie w czytaniu gwiazd sprawia, że horoskop na jutro ma bardzo wysoki współczynnik sprawdzalności. Aby przygotować horoskop na środę, Xandra korzystała z pradawnej wiedzy, przez setki lat ukrywanej przed zwykłymi ludźmi. Dzięki jej zdolnościom, możesz poznać swoje przeznaczenie i dowiedzieć się, jak brzmi Twój horoskop na jutro (23.06.2021).</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-22 16:00:10" title="2021-06-22 16:00:10">
22 czerwca 2021, 16:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/astrologia" title="astrologia" data-event-position-el="link" data-event-params="link_label=astrologia,index=1">astrologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/horoskop-dzienny" title="horoskop dzienny" data-event-position-el="link" data-event-params="link_label=horoskop_dzienny,index=2">horoskop dzienny</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fjakie-sandaly-meskie-wybrac-jakie-meskie-buty-na-lato-sa-w-modzie%2Far%2Fc11p1-21668775" id="atomsListingArticleTileWithSeparatedLink1260467931" data-admin="art:21668775" data-article-id="21668775"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/jakie-sandaly-meskie-wybrac-jakie-meskie-buty-na-lato-sa-w-modzie/ar/c11p1-21668775" title="Jakie sandały męskie wybrać? Jakie męskie buty na lato są w modzie?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/d0/b4/21668775_656296751_xsmall.jpg" data-image-type="articles" alt="Jakie sandały męskie wybrać? Jakie męskie buty na lato są w modzie?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/jakie-sandaly-meskie-wybrac-jakie-meskie-buty-na-lato-sa-w-modzie/ar/c11p1-21668775" title="Jakie sandały męskie wybrać? Jakie męskie buty na lato są w modzie?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jakie sandały męskie wybrać? Jakie męskie buty na lato są w modzie?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Sandały męskie na lato to hit czy kit? Ten rodzaj butów zawsze miał swoich przeciwników. Jednak coraz więcej mężczyzn przekonuje się do męskich sandałów. Nic w tym dziwnego, ponieważ świetnie sprawdzają się w upalne dni. Są komfortowe, wygodne i przewiewne. Projektanci starają się, by sandały przestały być traktowane jako coś obciachowego. Jakie inne buty męskie sprawdzą się na lato?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-22 15:49:40" title="2021-06-22 15:49:40">
22 czerwca 2021, 15:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/lato" title="lato" data-event-position-el="link" data-event-params="link_label=lato,index=1">lato</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/moda-meska" title="moda męska" data-event-position-el="link" data-event-params="link_label=moda_meska,index=3">moda męska</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/moda-letnia" title="moda letnia" data-event-position-el="link" data-event-params="link_label=moda_letnia,index=4">moda letnia</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa4');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1208376441"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1208376441MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/koronawirus-we-wroclawiu-na-dolnym-slasku-zmarlo-piec-osob-150-jest-chorych-raport-na-zywo-25032020/ar/c1-14847713" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/koronawirus-we-wroclawiu-na-dolnym-slasku-zmarlo-piec-osob-150-jest-chorych-raport-na-zywo-25032020/ar/c1-14847713">Koronawirus Dolny Śląsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/komunikacja/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/komunikacja/">Wypadki Wrocław</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1208376441',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1888464069"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1888464069MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/motofakty/">Motoryzacja Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/sport/">Sport Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/strefa-biznesu/">Strefa Biznesu Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/strefa-agro/">Strefa Agro Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl">Gazeta Wrocławska Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1888464069',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1912498889"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1912498889MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wroclaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wroclaw.naszemiasto.pl">Wiadomości Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://olesnica.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://olesnica.naszemiasto.pl">Wiadomości Oleśnica</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://legnica.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://legnica.naszemiasto.pl">Wiadomości Legnica</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lubin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lubin.naszemiasto.pl">Wiadomości Lubin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://walbrzych.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://walbrzych.naszemiasto.pl">Wiadomości Wałbrzych</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1912498889',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1922196491"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1922196491MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/wroclaw" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/wroclaw">Mieszkania Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/wroclaw" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/wroclaw">Domy Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/wroclaw" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/wroclaw">Praca Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/wroclaw" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/wroclaw">Samochody Wrocław</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1922196491',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion761084009"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion761084009MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion761084009Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion761084009',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion714359068"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion714359068MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion714359068Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion714359068',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/gazetawroclawska/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/gazeta-wroc%C5%82awska/id374495111?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/gazeta-wroc%C5%82awska/id374495111?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetawroclawska" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetawroclawska">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetawroclawska.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetawroclawska.pl/rss/gazetawroclawska.xml" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/rss/gazetawroclawska.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.gazetawroclawska.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Wrocławska
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.46.9/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/bundles/80d9ad7048db0e877ebec807192a5fc9.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/bundles/80d9ad7048db0e877ebec807192a5fc9.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Utrudnienia w ruchu 22.06.2021 w woj. dolnośląskim. Gdzie są dzisiaj prowadzone roboty drogowe?');
          event.appendParam('api_id', '19949809');
          event.appendParam('id', '19949809');
          event.appendParam('created_at', '2021-06-22T16:48:46.000000+02:00');
          event.appendParam('edited_at', '2021-06-22T17:12:42.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', '360');
          event.appendParam('tags', 'dolnośląskie, gddkia, utrudnienia');
          event.appendParam('prefered_journals', 'gazetawroclawska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0264011_POL0265011_POL0262011_POL0261011_POL0211011_POL0203011_POL0219011_POL0201011_POL0214011_POL0202021_POL0215011_POL0225021_POL0202011_POL0208021_POL0205011_POL0219021_POL0216044_POL0208041_POL0210011_POL0207011_POL0225034_POL0219064_POL0215034_POL0226021_POL0221011_POL0224054_POL0220034_POL0209011_POL0222014_POL0217044_POL0222034_POL0204014_POL0213034_POL0206021_POL0214074_POL0208064_POL0208031_POL0218044_POL0220014_POL0212034_POL0224064_POL0223084_POL0216014_POL0202034_POL0223044_POL0223074_POL0219084_POL0206041_POL0214084_POL0212014_POL0220064_POL0202041_POL0221054_POL0208051_POL0206031_POL0216054_POL0207034_POL0225044_POL0208134_POL0221031_POL0208084_POL0211044_POL0208144_POL0219044_POL0205024_POL0214024_POL0221021_POL0206011_POL0208011_POL0210034_POL0210054_POL0201044_POL0225011_POL0210021_POL0221064_POL0212044_POL0226011_POL0209074_POL0202074_POL0225064_POL0224074_POL0204044_POL0208104_POL0224014_POL0208124_POL0214054_POL0226044_POL0220024_POL0217054_POL0212024_POL0212054_POL0224034');
          event.appendParam('simc', '0986283_0983681_0954047_0935802_0954142_0954082_0984657_0935989_0987213_0983988_0987259_0936546_0983818_0984077_0954120_0984663_0954165_0984278_0936150_0936026_0935908_0984551_0987118_0954219_0983824_0984692_0987383_0954076_0987064_0987331_0987466_0954449_0987130_0936078_0937379_0983899_0984120_0987348_0987182_0936227_0984700_0881160_0954060_0984396_0987124_0987294_0984746_0936368_0987390_0936003_0987503_0984491_0984002_0984522_0936285_0954194_0936180_0936351_0984545_0984574_0984203_0954202_0984597_0984019_0935995_0987035_0984025_0936032_0983913_0936121_0191684_0936262_0936523_0936457_0984210_0936233_0936517_0954171_0984232_0936492_0984723_0954662_0984226_0983801_0984539_0937037_0936486_0879914_0987437_0936210_0936500_0852631');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'motofakty');
          event.appendParam('path', '/motofakty/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', 'Motofakty');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/ads/cell_model,prawa2,/promotions/subject_category_promoted,Premiery,Samochody używane,Warto wiedzieć,Przepisy,Porady,prawa3,/ads/sticky_remove,/ads/cell_model,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/ads/sticky_remove,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1090626565" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://gazetawroclawska.pl" aria-label="Strona główna Gazeta Wrocławska" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="215" height="64" viewBox="0 0 215 64"><defs /><g fill="none"><path fill="#BFCF00" d="M64,32 C64,49.6941176 49.6941176,64 32,64 C14.3058824,64 0,49.6941176 0,32 C0,14.3058824 14.3058824,0 32,0 C49.6941176,0 64,14.3058824 64,32" /><path fill="#000" d="M31.372549 0C36.0156863 0 39.7803922.501960784 44.2980392 2.38431373 45.9294118 3.01176471 47.6862745 3.89019608 49.6941176 5.27058824L49.6941176 5.27058824 50.1960784 5.64705882 44.4235294 16.1882353 42.5411765 15.1843137C38.5254902 12.9254902 36.1411765 12.172549 32.5019608 12.172549 21.8352941 12.172549 15.6862745 19.9529412 15.6862745 31.7490196 15.6862745 43.4196078 21.7098039 51.5764706 31.2470588 51.5764706 33.1294118 51.5764706 33.8823529 51.4509804 35.6392157 50.8235294L35.6392157 50.8235294 35.6392157 31.6235294 50.9490196 31.6235294 50.9490196 57.7254902 49.0666667 59.1058824C42.2901961 63.4980392 36.3921569 64 31.1215686 64 13.0509804 64 0 50.572549 0 32 0 13.427451 13.1764706 0 31.372549 0zM136.784314 11.1686275C146.698039 11.1686275 152.721569 18.1960784 152.721569 30.1176471L152.721569 30.1176471 152.721569 33.8823529 152.721569 33.8823529 131.639216 33.8823529C132.392157 38.4 135.152941 41.1607843 139.168627 41.1607843 141.552941 41.1607843 143.811765 40.4078431 146.572549 38.6509804L146.572549 38.6509804 148.580392 37.3960784 152.972549 45.8039216 151.341176 46.8078431C146.447059 49.6941176 142.180392 50.9490196 137.411765 50.9490196 132.015686 50.9490196 127.623529 49.1921569 124.109804 45.6784314 120.219608 41.7882353 118.086275 36.5176471 118.086275 30.6196078 118.086275 25.0980392 119.843137 20.2039216 123.231373 16.6901961 126.619608 13.0509804 131.388235 11.1686275 136.784314 11.1686275zM169.035294 1.12941176L169.035294 11.9215686 169.035294 11.9215686 177.694118 11.9215686 177.694118 20.454902 177.694118 20.454902 169.035294 20.454902 169.035294 20.454902 169.035294 34.2588235C169.035294 40.934902 170.237769 41.3799739 171.214324 41.4096453L171.318026 41.4114998 171.318026 41.4114998 171.419608 41.4117647C172.423529 41.4117647 173.301961 41.1607843 174.556863 40.5333333L174.556863 40.5333333 176.815686 39.4039216 179.701961 47.6862745 178.196078 48.5647059C175.309804 50.1960784 172.047059 50.9490196 168.282353 50.9490196 163.890196 50.9490196 160.376471 49.3176471 158.243137 46.1803922 156.611765 43.545098 156.360784 41.5372549 156.360784 36.1411765L156.360784 36.1411765 156.360784 20.5803922 156.360784 20.5803922 151.843137 20.5803922 151.843137 11.9215686 151.843137 11.9215686 156.360784 11.9215686 156.360784 11.9215686 156.360784 4.14117647 168.658824 1.25490196 169.035294 1.12941176 169.035294 1.12941176zM69.772549 11.1686275C75.6705882 11.1686275 80.3137255 13.1764706 82.9490196 16.9411765 84.9568627 19.7019608 85.2078431 21.7098039 85.2078431 28.1098039L85.2078431 37.2705882C85.2078431 43.0431373 85.3333333 44.5490196 86.4627451 47.4352941L86.4627451 47.4352941 86.713 48.094 86.7137255 44.9254902 86.7137255 44.9254902 86.7333742 44.8976411C87.2668246 44.1415479 98.5136716 28.2002238 102.242314 22.8772652L102.50146 22.5071049C102.991858 21.8061821 103.311725 21.3461385 103.403922 21.2078431L103.403922 21.2078431 87.9686275 21.2078431 87.9686275 11.9215686 119.466667 11.9215686 119.466667 17.8196078C119.466667 17.8196078 116.073063 22.794976 112.452444 28.1059719L111.968627 28.8156863C108.172549 34.3843137 104.282353 40.0941176 103.905882 40.6588235L103.905882 40.6588235 119.843137 40.6588235 119.843137 50.1960784 86.7137255 50.1960784 86.713 50.07 73.7882353 50.0705882 73.2862745 48.6901961C73.0352941 48.0627451 72.9098039 47.5607843 72.7843137 47.0588235 69.2705882 49.6941176 66.7607843 50.8235294 63.8745098 50.8235294 57.4745098 50.8235294 52.3294118 45.5529412 52.3294118 38.6509804 52.3294118 33.7568627 54.7137255 29.7411765 59.2313725 27.1058824 61.2392157 25.8509804 63.8745098 24.972549 68.5176471 23.5921569 68.5176471 23.5921569 71.4039216 22.7137255 72.0313725 22.4627451 71.2784314 20.8313725 70.1490196 20.2039216 68.0156863 20.2039216 65.7568627 20.2039216 63.4980392 21.2078431 60.9882353 23.3411765L60.9882353 23.3411765 59.1058824 24.972549 54.0862745 17.3176471 55.4666667 16.1882353C59.6078431 12.8 64.2509804 11.1686275 69.772549 11.1686275zM196.392157 11.1686275C202.290196 11.1686275 206.933333 13.1764706 209.568627 16.9411765 211.576471 19.7019608 211.827451 21.7098039 211.827451 28.1098039L211.8277 37.6956176C211.834353 43.1192941 211.981176 44.6211765 213.082353 47.4352941L213.082353 47.4352941 214.086275 50.0705882 200.407843 50.0705882 200.282353 49.8196078C200.031373 49.0666667 199.905882 48.8156863 199.905882 48.6901961L199.905882 48.6901961 199.805637 48.4286057C199.619048 47.9193277 199.511485 47.4890756 199.403922 47.0588235 195.890196 49.6941176 193.380392 50.8235294 190.494118 50.8235294 184.094118 50.8235294 178.94902 45.5529412 178.94902 38.6509804 178.94902 33.7568627 181.333333 29.7411765 185.85098 27.1058824 187.858824 25.8509804 190.368627 24.972549 195.011765 23.5921569 195.011765 23.5921569 195.848614 23.3374637 196.719048 23.0631788L197.091806 22.9451141C197.70869 22.7486251 198.284163 22.559276 198.52549 22.4627451 197.772549 20.8313725 196.643137 20.2039216 194.509804 20.2039216 192.25098 20.2039216 189.992157 21.2078431 187.482353 23.3411765L187.482353 23.3411765 185.6 24.972549 180.580392 17.3176471 181.960784 16.1882353C186.101961 12.8 190.745098 11.1686275 196.392157 11.1686275zM72.6588235 31.1215686C72.4078431 31.2470588 72.2823529 31.2470588 72.2823529 31.2470588 66.0078431 33.254902 64.8784314 35.0117647 64.8784314 37.6470588 64.8784314 39.4039216 65.8823529 40.7843137 67.1372549 40.7843137 68.6431373 40.7843137 70.5254902 39.027451 71.5294118 36.6431373 72.2823529 35.1372549 72.5333333 33.6313725 72.6588235 31.1215686zM199.027451 31.1215686C198.776471 31.2470588 198.65098 31.2470588 198.65098 31.2470588 192.376471 33.254902 191.247059 35.0117647 191.247059 37.6470588 191.247059 39.4039216 192.376471 40.7843137 193.631373 40.7843137 195.137255 40.7843137 197.019608 39.027451 198.023529 36.6431373 198.65098 35.1372549 198.901961 33.6313725 199.027451 31.1215686zM136.533333 19.9529412C134.14902 19.9529412 132.392157 21.9607843 131.639216 25.2235294L131.639216 25.2235294 140.67451 25.2235294C140.423529 21.7098039 139.043137 19.9529412 136.533333 19.9529412zM104.156863 54.0862745C105.035294 54.7137255 105.537255 55.9686275 105.537255 57.4745098 105.537255 60.2352941 104.031373 61.6156863 101.270588 61.6156863 99.8901961 61.6156863 98.8862745 61.3647059 98.2588235 60.6117647 97.5058824 59.8588235 97.1294118 58.854902 97.1294118 57.4745098 97.1294118 54.7137255 98.6352941 53.3333333 101.396078 53.3333333 102.4 53.2078431 103.403922 53.5843137 104.156863 54.0862745zM75.1686275 53.2078431L75.0941176 53.3019608 75.0941176 53.3019608 74.9921569 53.4901961C74.972549 53.5215686 74.9490196 53.5529412 74.9176471 53.5843137L73.1607843 60.8627451 73.1607843 61.2392157 73.1607843 61.2392157 70.6509804 61.2392157 70.6509804 60.7372549 70.6509804 60.7372549 69.772549 56.4705882 68.7686275 60.9882353 68.7686275 61.4901961 68.7686275 61.4901961 66.3843137 61.4901961 66.3843137 60.9882353 66.3843137 60.9882353 64.627451 53.7098039C64.627451 53.4588235 64.5019608 53.4588235 64.5019608 53.3333333L67.3882353 53.3333333 67.3882353 53.8352941 67.3882353 53.8352941 68.2666667 58.1019608 69.3960784 53.8352941 69.3960784 53.3333333 69.3960784 53.3333333 71.7803922 53.3333333 71.7803922 53.7098039 71.7803922 53.7098039 72.7843137 57.9764706 73.7882353 53.7098039 73.7882353 53.2078431 73.7882353 53.2078431 75.1686275 53.2078431zM207.309804 53.4588235C207.309804 53.5843137 207.309804 53.7098039 207.435294 53.8352941L209.945098 61.1137255C210.070588 61.3647059 210.070588 61.3647059 210.196078 61.4901961L207.184314 61.4901961 207.184314 61.3647059 207.184314 61.3647059C207.184314 61.2392157 207.184314 61.2392157 207.058824 61.1137255L206.556863 59.4823529 204.298039 59.4823529 203.796078 61.1137255C203.796078 61.2392157 203.670588 61.3647059 203.670588 61.3647059L203.670588 61.4901961 203.670588 61.4901961 202.164706 61.4901961C202.290196 61.3647059 202.290196 61.2392157 202.415686 61.1137255L204.92549 53.8352941C204.92549 53.7098039 205.05098 53.5843137 205.05098 53.5843137L205.05098 53.4588235 205.05098 53.4588235 207.309804 53.4588235zM86.7137255 53.4588235C88.2196078 53.4588235 89.0980392 54.3372549 89.0980392 55.7176471 89.0980392 56.7215686 88.7215686 57.2235294 87.8431373 57.7254902L89.3490196 61.1137255C89.4745098 61.3647059 89.4745098 61.3647059 89.6 61.4901961L86.4627451 61.4901961 86.4627451 61.4901961C86.4627451 61.3647059 86.4627451 61.2392157 86.3372549 61.1137255L85.3333333 57.9764706 85.3333333 61.1137255 85.4588235 61.1137255C85.4588235 61.2392157 85.4588235 61.3647059 85.5843137 61.4901961L82.6980392 61.4901961C82.8056022 61.3826331 82.8209684 61.3672669 82.8231636 61.20702L82.8235294 53.8352941C82.8235294 53.7098039 82.8235294 53.5843137 82.6980392 53.4588235L86.7137255 53.4588235zM146.447059 53.4588235C146.447059 53.5843137 146.447059 53.7098039 146.572549 53.8352941L149.082353 61.1137255C149.207843 61.3647059 149.207843 61.3647059 149.333333 61.4901961L146.321569 61.4901961 146.321569 61.3647059C146.321569 61.2392157 146.321569 61.2392157 146.196078 61.1137255L145.694118 59.4823529 143.435294 59.4823529 142.933333 61.1137255C142.933333 61.2392157 142.807843 61.3647059 142.807843 61.3647059L142.807843 61.4901961 142.807843 61.4901961 141.301961 61.4901961C141.427451 61.3647059 141.427451 61.2392157 141.552941 61.1137255L144.062745 53.8352941C144.062745 53.7098039 144.188235 53.5843137 144.188235 53.5843137L144.188235 53.4588235 144.188235 53.4588235 146.447059 53.4588235zM166.776471 53.2078431C166.65098 53.3333333 166.65098 53.4588235 166.65098 53.5843137L164.894118 60.8627451 164.894118 61.2392157 164.894118 61.2392157 162.384314 61.2392157 162.384314 60.7372549 162.384314 60.7372549 161.505882 56.4705882 160.376471 60.9882353 160.376471 61.4901961 160.376471 61.4901961 157.992157 61.4901961 157.992157 60.9882353 157.992157 60.9882353 156.235294 53.7098039C156.109804 53.4588235 156.109804 53.4588235 156.109804 53.3333333L158.996078 53.3333333 158.996078 53.8352941 158.996078 53.8352941 159.87451 58.1019608 161.003922 53.8352941 161.003922 53.3333333 161.003922 53.3333333 163.388235 53.3333333 163.388235 53.7098039 163.388235 53.7098039 164.392157 57.9764706 165.396078 53.7098039 165.396078 53.2078431 165.396078 53.2078431 166.776471 53.2078431zM177.443137 53.3333333C178.321569 53.3333333 178.823529 53.4588235 179.701961 53.8352941L179.45098 55.2156863C178.698039 54.5882353 178.196078 54.3372549 177.568627 54.3372549 177.192157 54.3372549 176.815686 54.5882353 176.815686 54.9647059 176.815686 55.3411765 176.941176 55.4666667 178.321569 56.0941176 179.576471 56.5960784 180.203922 57.2235294 180.203922 58.4784314 180.203922 59.6078431 179.827451 60.4862745 179.07451 60.9882353 178.572549 61.3647059 177.819608 61.4901961 176.941176 61.4901961 175.937255 61.4901961 175.309804 61.3647059 174.305882 60.8627451L174.682353 59.3568627C175.686275 60.1098039 176.062745 60.3607843 176.690196 60.3607843 177.317647 60.3607843 177.694118 59.9843137 177.694118 59.6078431 177.694118 59.3568627 177.568627 59.1058824 177.317647 58.9803922 177.192157 58.9803922 176.941176 58.854902 176.188235 58.4784314 175.435294 58.1019608 174.933333 57.8509804 174.682353 57.3490196 174.431373 56.972549 174.305882 56.5960784 174.305882 56.0941176 174.305882 55.2156863 174.682353 54.3372549 175.435294 53.8352941 175.937255 53.5843137 176.690196 53.3333333 177.443137 53.3333333zM190.619608 53.4588235C190.494118 53.5843137 190.494118 53.7098039 190.494118 53.8352941L190.494118 57.0980392 192.25098 53.8352941C192.376471 53.7098039 192.376471 53.5843137 192.376471 53.4588235L194.384314 53.4588235C194.258824 53.5843137 194.133333 53.7098039 194.007843 53.8352941L192.376471 56.7215686 194.384314 61.1137255C194.509804 61.3647059 194.509804 61.3647059 194.635294 61.4901961L191.498039 61.4901961C191.498039 61.3647059 191.498039 61.2392157 191.372549 61.1137255L190.243137 58.227451 190.243137 61.1137255 190.494118 61.1137255C190.494118 61.2392157 190.494118 61.3647059 190.619608 61.4901961L187.733333 61.4901961C187.858824 61.3647059 187.858824 61.2392157 187.858824 61.1137255L187.858824 53.8352941C187.858824 53.5843137 187.858824 53.5843137 187.733333 53.4588235L190.619608 53.4588235zM131.764706 53.4588235C131.639216 53.5843137 131.639216 53.7098039 131.639216 53.8352941L131.639216 55.8431373 132.768627 55.0901961 133.396078 56.0941176 131.513725 57.3490196 131.513725 60.2352941 133.145098 60.2352941C133.521569 60.2352941 133.521569 60.2352941 133.647059 60.1098039L133.647059 61.3647059 128.627451 61.3647059C128.752941 61.2392157 128.752941 61.1137255 128.752941 60.9882353L128.752941 58.9803922 128.501961 59.3568627 127.87451 58.3529412 129.003922 57.6 129.003922 53.8352941C129.003922 53.5843137 129.003922 53.5843137 128.878431 53.4588235L131.764706 53.4588235zM117.333333 52.9568627C118.211765 52.9568627 118.839216 53.0823529 119.592157 53.3333333L119.592157 55.3411765C118.839216 54.7137255 118.211765 54.4627451 117.584314 54.4627451 116.454902 54.4627451 115.827451 55.5921569 115.827451 57.3490196 115.827451 58.4784314 116.078431 59.1058824 116.454902 59.6078431 116.705882 59.9843137 117.207843 60.2352941 117.709804 60.2352941 118.337255 60.2352941 118.839216 59.9843137 119.592157 59.3568627L119.592157 60.9882353C118.713725 61.3647059 118.086275 61.3647059 117.082353 61.3647059 114.321569 61.3647059 112.941176 59.9843137 112.941176 57.0980392 112.941176 55.7176471 113.317647 54.8392157 114.070588 54.0862745 114.823529 53.3333333 115.827451 52.9568627 117.333333 52.9568627zM101.145098 54.3372549C100.266667 54.3372549 99.8901961 55.3411765 99.8901961 57.4745098 99.8901961 59.6078431 100.266667 60.4862745 101.270588 60.4862745 102.27451 60.4862745 102.65098 59.6078431 102.65098 57.4745098 102.65098 55.2156863 102.27451 54.3372549 101.145098 54.3372549zM205.427451 55.8431373L204.67451 58.227451 206.180392 58.227451 205.427451 55.8431373zM144.564706 55.8431373L143.811765 58.227451 145.317647 58.227451 144.564706 55.8431373zM85.8352941 54.4627451L85.5843137 54.4627451 85.5843137 57.0980392 85.7098039 57.0980392C86.2117647 57.0980392 86.4627451 56.7215686 86.4627451 55.8431373 86.4627451 54.9647059 86.2117647 54.4627451 85.8352941 54.4627451z" /></g></svg></a></div></div><div id="componentsNavigationNavbar1090626565Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://gazetawroclawska.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="14" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1346981049"><div id="atomsNavigationIconsDropdownUser856695305" class="atomsNavigationIconsDropdownUser"><a href="https://gazetawroclawska.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://gazetawroclawska.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser856695305',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown1346981049',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://gazetawroclawska.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="13" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://gazetawroclawska.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="12" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="11" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="10" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks671173441" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks671173441Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks671173441More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks671173441Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/wiadomosci/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.gazetawroclawska.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetawroclawska.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Kup prenumeratę - oferta
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetawroclawska.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/komunikacja/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/komunikacja/">
Na drogach
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-dolny-slask" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="8" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-dolny-slask">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=GW&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=GW&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1090626565Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar1090626565',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen699176253">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://gazetawroclawska.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="215" height="64" viewBox="0 0 215 64"><defs /><g fill="none"><path fill="#BFCF00" d="M64,32 C64,49.6941176 49.6941176,64 32,64 C14.3058824,64 0,49.6941176 0,32 C0,14.3058824 14.3058824,0 32,0 C49.6941176,0 64,14.3058824 64,32" /><path fill="#000" d="M31.372549 0C36.0156863 0 39.7803922.501960784 44.2980392 2.38431373 45.9294118 3.01176471 47.6862745 3.89019608 49.6941176 5.27058824L49.6941176 5.27058824 50.1960784 5.64705882 44.4235294 16.1882353 42.5411765 15.1843137C38.5254902 12.9254902 36.1411765 12.172549 32.5019608 12.172549 21.8352941 12.172549 15.6862745 19.9529412 15.6862745 31.7490196 15.6862745 43.4196078 21.7098039 51.5764706 31.2470588 51.5764706 33.1294118 51.5764706 33.8823529 51.4509804 35.6392157 50.8235294L35.6392157 50.8235294 35.6392157 31.6235294 50.9490196 31.6235294 50.9490196 57.7254902 49.0666667 59.1058824C42.2901961 63.4980392 36.3921569 64 31.1215686 64 13.0509804 64 0 50.572549 0 32 0 13.427451 13.1764706 0 31.372549 0zM136.784314 11.1686275C146.698039 11.1686275 152.721569 18.1960784 152.721569 30.1176471L152.721569 30.1176471 152.721569 33.8823529 152.721569 33.8823529 131.639216 33.8823529C132.392157 38.4 135.152941 41.1607843 139.168627 41.1607843 141.552941 41.1607843 143.811765 40.4078431 146.572549 38.6509804L146.572549 38.6509804 148.580392 37.3960784 152.972549 45.8039216 151.341176 46.8078431C146.447059 49.6941176 142.180392 50.9490196 137.411765 50.9490196 132.015686 50.9490196 127.623529 49.1921569 124.109804 45.6784314 120.219608 41.7882353 118.086275 36.5176471 118.086275 30.6196078 118.086275 25.0980392 119.843137 20.2039216 123.231373 16.6901961 126.619608 13.0509804 131.388235 11.1686275 136.784314 11.1686275zM169.035294 1.12941176L169.035294 11.9215686 169.035294 11.9215686 177.694118 11.9215686 177.694118 20.454902 177.694118 20.454902 169.035294 20.454902 169.035294 20.454902 169.035294 34.2588235C169.035294 40.934902 170.237769 41.3799739 171.214324 41.4096453L171.318026 41.4114998 171.318026 41.4114998 171.419608 41.4117647C172.423529 41.4117647 173.301961 41.1607843 174.556863 40.5333333L174.556863 40.5333333 176.815686 39.4039216 179.701961 47.6862745 178.196078 48.5647059C175.309804 50.1960784 172.047059 50.9490196 168.282353 50.9490196 163.890196 50.9490196 160.376471 49.3176471 158.243137 46.1803922 156.611765 43.545098 156.360784 41.5372549 156.360784 36.1411765L156.360784 36.1411765 156.360784 20.5803922 156.360784 20.5803922 151.843137 20.5803922 151.843137 11.9215686 151.843137 11.9215686 156.360784 11.9215686 156.360784 11.9215686 156.360784 4.14117647 168.658824 1.25490196 169.035294 1.12941176 169.035294 1.12941176zM69.772549 11.1686275C75.6705882 11.1686275 80.3137255 13.1764706 82.9490196 16.9411765 84.9568627 19.7019608 85.2078431 21.7098039 85.2078431 28.1098039L85.2078431 37.2705882C85.2078431 43.0431373 85.3333333 44.5490196 86.4627451 47.4352941L86.4627451 47.4352941 86.713 48.094 86.7137255 44.9254902 86.7137255 44.9254902 86.7333742 44.8976411C87.2668246 44.1415479 98.5136716 28.2002238 102.242314 22.8772652L102.50146 22.5071049C102.991858 21.8061821 103.311725 21.3461385 103.403922 21.2078431L103.403922 21.2078431 87.9686275 21.2078431 87.9686275 11.9215686 119.466667 11.9215686 119.466667 17.8196078C119.466667 17.8196078 116.073063 22.794976 112.452444 28.1059719L111.968627 28.8156863C108.172549 34.3843137 104.282353 40.0941176 103.905882 40.6588235L103.905882 40.6588235 119.843137 40.6588235 119.843137 50.1960784 86.7137255 50.1960784 86.713 50.07 73.7882353 50.0705882 73.2862745 48.6901961C73.0352941 48.0627451 72.9098039 47.5607843 72.7843137 47.0588235 69.2705882 49.6941176 66.7607843 50.8235294 63.8745098 50.8235294 57.4745098 50.8235294 52.3294118 45.5529412 52.3294118 38.6509804 52.3294118 33.7568627 54.7137255 29.7411765 59.2313725 27.1058824 61.2392157 25.8509804 63.8745098 24.972549 68.5176471 23.5921569 68.5176471 23.5921569 71.4039216 22.7137255 72.0313725 22.4627451 71.2784314 20.8313725 70.1490196 20.2039216 68.0156863 20.2039216 65.7568627 20.2039216 63.4980392 21.2078431 60.9882353 23.3411765L60.9882353 23.3411765 59.1058824 24.972549 54.0862745 17.3176471 55.4666667 16.1882353C59.6078431 12.8 64.2509804 11.1686275 69.772549 11.1686275zM196.392157 11.1686275C202.290196 11.1686275 206.933333 13.1764706 209.568627 16.9411765 211.576471 19.7019608 211.827451 21.7098039 211.827451 28.1098039L211.8277 37.6956176C211.834353 43.1192941 211.981176 44.6211765 213.082353 47.4352941L213.082353 47.4352941 214.086275 50.0705882 200.407843 50.0705882 200.282353 49.8196078C200.031373 49.0666667 199.905882 48.8156863 199.905882 48.6901961L199.905882 48.6901961 199.805637 48.4286057C199.619048 47.9193277 199.511485 47.4890756 199.403922 47.0588235 195.890196 49.6941176 193.380392 50.8235294 190.494118 50.8235294 184.094118 50.8235294 178.94902 45.5529412 178.94902 38.6509804 178.94902 33.7568627 181.333333 29.7411765 185.85098 27.1058824 187.858824 25.8509804 190.368627 24.972549 195.011765 23.5921569 195.011765 23.5921569 195.848614 23.3374637 196.719048 23.0631788L197.091806 22.9451141C197.70869 22.7486251 198.284163 22.559276 198.52549 22.4627451 197.772549 20.8313725 196.643137 20.2039216 194.509804 20.2039216 192.25098 20.2039216 189.992157 21.2078431 187.482353 23.3411765L187.482353 23.3411765 185.6 24.972549 180.580392 17.3176471 181.960784 16.1882353C186.101961 12.8 190.745098 11.1686275 196.392157 11.1686275zM72.6588235 31.1215686C72.4078431 31.2470588 72.2823529 31.2470588 72.2823529 31.2470588 66.0078431 33.254902 64.8784314 35.0117647 64.8784314 37.6470588 64.8784314 39.4039216 65.8823529 40.7843137 67.1372549 40.7843137 68.6431373 40.7843137 70.5254902 39.027451 71.5294118 36.6431373 72.2823529 35.1372549 72.5333333 33.6313725 72.6588235 31.1215686zM199.027451 31.1215686C198.776471 31.2470588 198.65098 31.2470588 198.65098 31.2470588 192.376471 33.254902 191.247059 35.0117647 191.247059 37.6470588 191.247059 39.4039216 192.376471 40.7843137 193.631373 40.7843137 195.137255 40.7843137 197.019608 39.027451 198.023529 36.6431373 198.65098 35.1372549 198.901961 33.6313725 199.027451 31.1215686zM136.533333 19.9529412C134.14902 19.9529412 132.392157 21.9607843 131.639216 25.2235294L131.639216 25.2235294 140.67451 25.2235294C140.423529 21.7098039 139.043137 19.9529412 136.533333 19.9529412zM104.156863 54.0862745C105.035294 54.7137255 105.537255 55.9686275 105.537255 57.4745098 105.537255 60.2352941 104.031373 61.6156863 101.270588 61.6156863 99.8901961 61.6156863 98.8862745 61.3647059 98.2588235 60.6117647 97.5058824 59.8588235 97.1294118 58.854902 97.1294118 57.4745098 97.1294118 54.7137255 98.6352941 53.3333333 101.396078 53.3333333 102.4 53.2078431 103.403922 53.5843137 104.156863 54.0862745zM75.1686275 53.2078431L75.0941176 53.3019608 75.0941176 53.3019608 74.9921569 53.4901961C74.972549 53.5215686 74.9490196 53.5529412 74.9176471 53.5843137L73.1607843 60.8627451 73.1607843 61.2392157 73.1607843 61.2392157 70.6509804 61.2392157 70.6509804 60.7372549 70.6509804 60.7372549 69.772549 56.4705882 68.7686275 60.9882353 68.7686275 61.4901961 68.7686275 61.4901961 66.3843137 61.4901961 66.3843137 60.9882353 66.3843137 60.9882353 64.627451 53.7098039C64.627451 53.4588235 64.5019608 53.4588235 64.5019608 53.3333333L67.3882353 53.3333333 67.3882353 53.8352941 67.3882353 53.8352941 68.2666667 58.1019608 69.3960784 53.8352941 69.3960784 53.3333333 69.3960784 53.3333333 71.7803922 53.3333333 71.7803922 53.7098039 71.7803922 53.7098039 72.7843137 57.9764706 73.7882353 53.7098039 73.7882353 53.2078431 73.7882353 53.2078431 75.1686275 53.2078431zM207.309804 53.4588235C207.309804 53.5843137 207.309804 53.7098039 207.435294 53.8352941L209.945098 61.1137255C210.070588 61.3647059 210.070588 61.3647059 210.196078 61.4901961L207.184314 61.4901961 207.184314 61.3647059 207.184314 61.3647059C207.184314 61.2392157 207.184314 61.2392157 207.058824 61.1137255L206.556863 59.4823529 204.298039 59.4823529 203.796078 61.1137255C203.796078 61.2392157 203.670588 61.3647059 203.670588 61.3647059L203.670588 61.4901961 203.670588 61.4901961 202.164706 61.4901961C202.290196 61.3647059 202.290196 61.2392157 202.415686 61.1137255L204.92549 53.8352941C204.92549 53.7098039 205.05098 53.5843137 205.05098 53.5843137L205.05098 53.4588235 205.05098 53.4588235 207.309804 53.4588235zM86.7137255 53.4588235C88.2196078 53.4588235 89.0980392 54.3372549 89.0980392 55.7176471 89.0980392 56.7215686 88.7215686 57.2235294 87.8431373 57.7254902L89.3490196 61.1137255C89.4745098 61.3647059 89.4745098 61.3647059 89.6 61.4901961L86.4627451 61.4901961 86.4627451 61.4901961C86.4627451 61.3647059 86.4627451 61.2392157 86.3372549 61.1137255L85.3333333 57.9764706 85.3333333 61.1137255 85.4588235 61.1137255C85.4588235 61.2392157 85.4588235 61.3647059 85.5843137 61.4901961L82.6980392 61.4901961C82.8056022 61.3826331 82.8209684 61.3672669 82.8231636 61.20702L82.8235294 53.8352941C82.8235294 53.7098039 82.8235294 53.5843137 82.6980392 53.4588235L86.7137255 53.4588235zM146.447059 53.4588235C146.447059 53.5843137 146.447059 53.7098039 146.572549 53.8352941L149.082353 61.1137255C149.207843 61.3647059 149.207843 61.3647059 149.333333 61.4901961L146.321569 61.4901961 146.321569 61.3647059C146.321569 61.2392157 146.321569 61.2392157 146.196078 61.1137255L145.694118 59.4823529 143.435294 59.4823529 142.933333 61.1137255C142.933333 61.2392157 142.807843 61.3647059 142.807843 61.3647059L142.807843 61.4901961 142.807843 61.4901961 141.301961 61.4901961C141.427451 61.3647059 141.427451 61.2392157 141.552941 61.1137255L144.062745 53.8352941C144.062745 53.7098039 144.188235 53.5843137 144.188235 53.5843137L144.188235 53.4588235 144.188235 53.4588235 146.447059 53.4588235zM166.776471 53.2078431C166.65098 53.3333333 166.65098 53.4588235 166.65098 53.5843137L164.894118 60.8627451 164.894118 61.2392157 164.894118 61.2392157 162.384314 61.2392157 162.384314 60.7372549 162.384314 60.7372549 161.505882 56.4705882 160.376471 60.9882353 160.376471 61.4901961 160.376471 61.4901961 157.992157 61.4901961 157.992157 60.9882353 157.992157 60.9882353 156.235294 53.7098039C156.109804 53.4588235 156.109804 53.4588235 156.109804 53.3333333L158.996078 53.3333333 158.996078 53.8352941 158.996078 53.8352941 159.87451 58.1019608 161.003922 53.8352941 161.003922 53.3333333 161.003922 53.3333333 163.388235 53.3333333 163.388235 53.7098039 163.388235 53.7098039 164.392157 57.9764706 165.396078 53.7098039 165.396078 53.2078431 165.396078 53.2078431 166.776471 53.2078431zM177.443137 53.3333333C178.321569 53.3333333 178.823529 53.4588235 179.701961 53.8352941L179.45098 55.2156863C178.698039 54.5882353 178.196078 54.3372549 177.568627 54.3372549 177.192157 54.3372549 176.815686 54.5882353 176.815686 54.9647059 176.815686 55.3411765 176.941176 55.4666667 178.321569 56.0941176 179.576471 56.5960784 180.203922 57.2235294 180.203922 58.4784314 180.203922 59.6078431 179.827451 60.4862745 179.07451 60.9882353 178.572549 61.3647059 177.819608 61.4901961 176.941176 61.4901961 175.937255 61.4901961 175.309804 61.3647059 174.305882 60.8627451L174.682353 59.3568627C175.686275 60.1098039 176.062745 60.3607843 176.690196 60.3607843 177.317647 60.3607843 177.694118 59.9843137 177.694118 59.6078431 177.694118 59.3568627 177.568627 59.1058824 177.317647 58.9803922 177.192157 58.9803922 176.941176 58.854902 176.188235 58.4784314 175.435294 58.1019608 174.933333 57.8509804 174.682353 57.3490196 174.431373 56.972549 174.305882 56.5960784 174.305882 56.0941176 174.305882 55.2156863 174.682353 54.3372549 175.435294 53.8352941 175.937255 53.5843137 176.690196 53.3333333 177.443137 53.3333333zM190.619608 53.4588235C190.494118 53.5843137 190.494118 53.7098039 190.494118 53.8352941L190.494118 57.0980392 192.25098 53.8352941C192.376471 53.7098039 192.376471 53.5843137 192.376471 53.4588235L194.384314 53.4588235C194.258824 53.5843137 194.133333 53.7098039 194.007843 53.8352941L192.376471 56.7215686 194.384314 61.1137255C194.509804 61.3647059 194.509804 61.3647059 194.635294 61.4901961L191.498039 61.4901961C191.498039 61.3647059 191.498039 61.2392157 191.372549 61.1137255L190.243137 58.227451 190.243137 61.1137255 190.494118 61.1137255C190.494118 61.2392157 190.494118 61.3647059 190.619608 61.4901961L187.733333 61.4901961C187.858824 61.3647059 187.858824 61.2392157 187.858824 61.1137255L187.858824 53.8352941C187.858824 53.5843137 187.858824 53.5843137 187.733333 53.4588235L190.619608 53.4588235zM131.764706 53.4588235C131.639216 53.5843137 131.639216 53.7098039 131.639216 53.8352941L131.639216 55.8431373 132.768627 55.0901961 133.396078 56.0941176 131.513725 57.3490196 131.513725 60.2352941 133.145098 60.2352941C133.521569 60.2352941 133.521569 60.2352941 133.647059 60.1098039L133.647059 61.3647059 128.627451 61.3647059C128.752941 61.2392157 128.752941 61.1137255 128.752941 60.9882353L128.752941 58.9803922 128.501961 59.3568627 127.87451 58.3529412 129.003922 57.6 129.003922 53.8352941C129.003922 53.5843137 129.003922 53.5843137 128.878431 53.4588235L131.764706 53.4588235zM117.333333 52.9568627C118.211765 52.9568627 118.839216 53.0823529 119.592157 53.3333333L119.592157 55.3411765C118.839216 54.7137255 118.211765 54.4627451 117.584314 54.4627451 116.454902 54.4627451 115.827451 55.5921569 115.827451 57.3490196 115.827451 58.4784314 116.078431 59.1058824 116.454902 59.6078431 116.705882 59.9843137 117.207843 60.2352941 117.709804 60.2352941 118.337255 60.2352941 118.839216 59.9843137 119.592157 59.3568627L119.592157 60.9882353C118.713725 61.3647059 118.086275 61.3647059 117.082353 61.3647059 114.321569 61.3647059 112.941176 59.9843137 112.941176 57.0980392 112.941176 55.7176471 113.317647 54.8392157 114.070588 54.0862745 114.823529 53.3333333 115.827451 52.9568627 117.333333 52.9568627zM101.145098 54.3372549C100.266667 54.3372549 99.8901961 55.3411765 99.8901961 57.4745098 99.8901961 59.6078431 100.266667 60.4862745 101.270588 60.4862745 102.27451 60.4862745 102.65098 59.6078431 102.65098 57.4745098 102.65098 55.2156863 102.27451 54.3372549 101.145098 54.3372549zM205.427451 55.8431373L204.67451 58.227451 206.180392 58.227451 205.427451 55.8431373zM144.564706 55.8431373L143.811765 58.227451 145.317647 58.227451 144.564706 55.8431373zM85.8352941 54.4627451L85.5843137 54.4627451 85.5843137 57.0980392 85.7098039 57.0980392C86.2117647 57.0980392 86.4627451 56.7215686 86.4627451 55.8431373 86.4627451 54.9647059 86.2117647 54.4627451 85.8352941 54.4627451z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen699176253CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen699176253AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gazetawroclawska","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.99.0/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen699176253', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"gazetawroclawska"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149e350a8f2aa99b3374db.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'663683855c22cf5c',m:'4b72bdc7d0f77635bedcbcf6d21caf0f060b2309-1624375783-1800-ASGFLaf7TbSkNu0VMjidVF0O//ayspCVkFJPp/9nyaIPN3IIlQXLJqURmfNaj+r6VgdbBMqejDGGvo3n6ceNkxMo9yde0cn6i5PiY4hg0pSBNlm4DkwKJemIlpiwKMIE16+VeuTebMa8RdGBkYlvKmwZ4e7mTAvDlEDQflLfmDgENxoFZ79CGMFDFh2fyCNegfBtKZzeUSqkdynzCJT8+hsGFJ6aBuCCDdDxOD9y4FPTUArDtpzkl7VTrT64kTEjsg==',s:[0x0ad06b5a11,0xee08c6dc6c],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"663683855c22cf5c","token":"7e8d63814f0c4fabac15aa94c31eebb0","version":"2021.5.2","si":10}'></script>
</body>
</html>
