<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/1d/05/608975ad6e5b1_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/1d/05/608975ad6e5b1_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Gazeta Wrocławska">
<meta property="fb:pages" content="365397839014">
<meta name="description" content="Ponad 2 200 placówek sieci Biedronka w całym kraju będzie czynnych z czwartku na piątek do godz. 2:00 w nocy, a ponad 100 przyjmie klientów całodobowo. We Wrocławiu czas pracy wydłuży blisko 30 placówek.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/1d/05/608975ad6e5b1_o_small.jpg">
<title>Biedronka zmienia godziny otwarcia sklepów przed majówką. Do godz. 2 w nocy | Gazeta Wrocławska</title>
<link rel="canonical" href="https://gazetawroclawska.pl/biedronka-zmienia-godziny-otwarcia-sklepow-przed-majowka-do-godz-2-w-nocy/ar/c1-15585820">
<meta property="og:title" content="Biedronka zmienia godziny otwarcia sklepów przed majówką. Do godz. 2 w nocy">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Wrocławska">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/1d/05/608975ad6e5b1_o_original.jpg">
<meta property="og:image:height" content="1200">
<meta property="og:image:width" content="1600">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://gazetawroclawska.pl/biedronka-zmienia-godziny-otwarcia-sklepow-przed-majowka-do-godz-2-w-nocy/ar/c1-15585820">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Biedronka zmienia godziny otwarcia sklepów przed majówką. Do godz. 2 w nocy">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/1d/05/608975ad6e5b1_o_full.jpg">
<meta property="article:published_time" content="2021-04-28T19:09:45.000000+02:00">
<meta property="article:modified_time" content="2021-04-28T19:09:45.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/gazetawroclawska/">
<meta property="article:author" content="Andrzej Zwoliński">
<meta property="article:tag" content="biedronka">
<meta property="article:tag" content="biedronka godziny otwarcia">
<meta property="article:tag" content="biedronka przed majówką">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gazetawroclawska,region:dolnoslaskie,typstr:artykul_nowy,kat:strefa-biznesu"},"yieldbirdadf":{"mkv":"serwis:gazetawroclawska,region:dolnoslaskie,typstr:artykul_nowy,kat:strefa-biznesu"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    var runYB = (tcData, success) => {
      if (success
        && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
        && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
          && tcData.purpose.consents[1]))
      ) {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/0b8628d2-4a32-472b-a8a1-a64cf99d2e4c/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);

        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    };
    __tcfapi('addEventListener', 2, runYB);
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gazetawroclawska","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.93.18');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gazetawroclawska");
             PPAds.app.getSlotTemplate().appendTargeting('region', "dolnoslaskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15585820");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0264011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0986283"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/180/gazetawroclawska.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/32/gazetawroclawska.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/16/gazetawroclawska.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/ico/gazetawroclawska.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/ico/gazetawroclawska.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_gazetawroclawska.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-PXZ2TN');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXZ2TN"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'd0zqIQMfv8uU3X0P108ZlLSm.h4_Fgdbz_XMl75htMj.S7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://gazetawroclawska.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/duplicatesDetect.min.js"></script>
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetawroclawska.pl/biedronka-zmienia-godziny-otwarcia-sklepow-przed-majowka-do-godz-2-w-nocy/ar/c1-15585820",
    "headline": "Biedronka zmienia godziny otwarcia sklep\u00f3w przed maj\u00f3wk\u0105. Do godz. 2 w nocy",
    "description": "Ponad 2 200 plac\u00f3wek sieci Biedronka w ca\u0142ym kraju b\u0119dzie czynnych z czwartku na pi\u0105tek do godz. 2:00 w nocy, a ponad 100 przyjmie klient\u00f3w ca\u0142odobowo. We Wroc\u0142awiu czas pracy wyd\u0142u\u017cy blisko 30 plac\u00f3wek.",
    "datePublished": "2021-04-28T19:09:45.000000+02:00",
    "dateModified": "2021-04-28T19:09:45.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Andrzej Zwoli\u0144ski"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Wroc\u0142awska",
        "url": "https://gazetawroclawska.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/png/gazetawroclawska.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/1d/05/608975ad6e5b1_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa biznesu" href="https://gazetawroclawska.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="549" height="64" viewBox="0 0 549 64"><defs /><path d="M544.32,21.8666667 L544.533333,22.08 L544.32,34.1333333 L544.32,56.4266667 L548.16,58.56 L548.16,59.52 L536,62.08 L529.92,63.8933333 L529.28,63.8933333 L529.28,57.0666667 C524.906667,61.9733333 519.466667,64 515.2,64 C506.56,64 502.506667,59.52 502.506667,51.7333333 L502.506667,26.3466667 L498.026667,24.7466667 L498.026667,23.5733333 L509.76,22.9333333 L517.546667,21.8666667 L517.76,22.08 L517.546667,34.1333333 L517.546667,48 C517.546667,52.48 519.04,56.7466667 525.653333,56.7466667 C526.826667,56.7466667 528,56.5333333 529.28,55.8933333 L529.28,26.3466667 L524.373333,24.7466667 L524.373333,23.36 L535.04,22.8266667 L544.32,21.8666667 Z M480.64,21.44 C484.373333,21.44 489.28,22.4 491.413333,23.1466667 L494.293333,22.1866667 L494.613333,22.2933333 L494.613333,25.8133333 L495.36,36.16 L494.72,36.3733333 L489.92,31.4666667 C485.333333,26.6666667 482.346667,23.04 480.106667,23.04 C478.08,23.04 475.52,25.1733333 475.52,28.9066667 C475.52,32.5333333 478.293333,34.24 482.453333,35.52 L485.44,36.48 C493.546667,39.04 497.386667,42.56 497.386667,49.1733333 C497.493333,60.2666667 486.186667,64 479.04,64 C474.88,64 469.866667,63.2533333 465.173333,61.6533333 L463.786667,61.5466667 L463.786667,61.2266667 L464.426667,57.8133333 L463.146667,47.2533333 L463.893333,47.04 L476.266667,62.4 C476.906667,62.6133333 477.44,62.6133333 478.72,62.6133333 C481.066667,62.6133333 484.586667,60.48 484.586667,56.5333333 C484.586667,54.2933333 484.266667,51.3066667 477.866667,49.3866667 L474.773333,48.4266667 C466.773333,46.08 463.36,42.0266667 463.36,35.7333333 C463.36,26.6666667 471.253333,21.44 480.64,21.44 Z M207.466667,21.2266667 C215.68,21.2266667 225.813333,24 225.6,32.96 L225.386667,50.6666667 C225.386667,52.3733333 225.706667,53.9733333 227.626667,53.9733333 C229.333333,53.9733333 230.72,52.9066667 231.253333,50.0266667 L231.893333,50.0266667 C231.786667,56.32 228.906667,63.4666667 220.373333,63.4666667 C216.64,63.4666667 211.626667,62.08 210.773333,55.8933333 C208.213333,60.8 203.626667,64 197.333333,64 C192.32,64 187.733333,60.9066667 187.733333,54.6133333 C187.733333,45.5466667 198.72,40.7466667 210.56,38.8266667 L210.56,33.92 C210.56,27.52 208,23.68 202.56,23.68 C200.213333,23.68 197.653333,25.0666667 197.653333,26.6666667 C197.653333,28.5866667 201.813333,28.8 201.813333,33.6 C201.813333,37.0133333 198.933333,40 194.773333,40 C190.613333,40 187.733333,36.6933333 187.733333,33.4933333 C187.733333,27.2 193.6,21.2266667 207.466667,21.2266667 Z M445.226667,21.6533333 C454.613333,21.6533333 461.866667,26.6666667 461.866667,36.2666667 L461.866667,37.8666667 L437.013333,37.8666667 L437.013333,39.04 C437.013333,43.6266667 438.186667,52.16 449.386667,52.16 C455.893333,52.16 459.946667,49.0666667 461.333333,47.36 L461.76,47.5733333 C460.48,59.7333333 451.413333,64 442.56,64 C430.613333,64 422.826667,56.32 422.826667,44.16 C422.826667,30.72 432.746667,21.6533333 445.226667,21.6533333 Z M141.76,21.6533333 C151.146667,21.6533333 158.4,26.6666667 158.4,36.2666667 L158.4,37.8666667 L133.546667,37.8666667 L133.546667,39.04 C133.546667,43.6266667 134.72,52.16 145.92,52.16 C152.426667,52.16 156.48,49.0666667 157.866667,47.36 L158.293333,47.5733333 C157.013333,59.7333333 147.946667,64 139.093333,64 C127.146667,64 119.36,56.32 119.36,44.16 C119.36,30.72 129.28,21.6533333 141.76,21.6533333 Z M23.5733333,3.2 C30.4,3.2 36.2666667,4.48 40.1066667,5.97333333 L43.4133333,4.37333333 L43.7333333,4.48 L43.52,7.04 L44.8,22.72 L44.16,22.8266667 C33.4933333,9.06666667 28.2666667,4.37333333 23.04,4.37333333 C19.7333333,4.37333333 16,7.14666667 16,12.3733333 C16,18.56 20.6933333,20.16 25.6,22.2933333 L31.8933333,25.1733333 C39.4666667,28.3733333 47.1466667,33.28 47.1466667,43.52 C47.04,54.72 35.9466667,63.8933333 23.04,63.8933333 C18.4533333,63.8933333 10.7733333,63.04 5.33333333,59.84 L2.56,62.8266667 L2.02666667,62.6133333 L2.13333333,56.8533333 L-1.27897692e-13,41.92 L0.853333333,41.7066667 C2.74051282,43.7852991 4.60665352,46.1725005 6.47693004,48.5733682 L7.03816225,49.2937435 C7.2252978,49.5338087 7.41249987,49.7737157 7.59979366,50.0131695 L8.16197531,50.7298765 C8.34947768,50.9681292 8.53709694,51.2056337 8.72485825,51.4420953 L9.28859354,52.1480564 C13.802288,57.7659961 18.4123077,62.6133333 23.4666667,62.6133333 C28.3733333,62.6133333 31.5733333,58.88 31.5733333,53.0133333 C31.5733333,45.76 26.4533333,42.6666667 21.0133333,40.32 L18.56,39.2533333 C12.2666667,36.5866667 1.70666667,31.4666667 1.70666667,21.5466667 C1.70666667,8.53333333 12.9066667,3.2 23.5733333,3.2 Z M67.9466667,10.6666667 L67.7333333,23.7866667 L79.8933333,23.7866667 L79.8933333,27.0933333 L67.7333333,27.0933333 L67.7333333,47.36 C67.7333333,50.6666667 68.6933333,53.76 73.28,53.76 C76.16,53.76 78.5066667,52.0533333 80.1066667,50.6666667 L80.7466667,50.88 C79.4666667,56.5333333 73.1733333,63.7866667 64,63.7866667 C56.64,63.7866667 52.6933333,59.7333333 52.6933333,52.9066667 L52.6933333,26.9866667 L48.1066667,26.6666667 L48.1066667,25.28 C57.92,21.5466667 62.72,16.7466667 66.24,10.6666667 L67.9466667,10.6666667 Z M99.0933333,21.3333333 L99.2,32 C100.906667,28.6933333 105.706667,21.6533333 111.466667,21.6533333 C117.546667,21.6533333 119.68,25.7066667 119.68,29.2266667 C119.68,34.6666667 116.16,38.5066667 112.106667,38.5066667 C106.986667,38.5066667 104.96,35.2 104.96,32.4266667 C104.96,31.2533333 105.173333,30.4 105.173333,29.8666667 C105.173333,29.2266667 104.746667,29.0133333 104.32,29.0133333 C102.506667,29.0133333 100.373333,32.4266667 99.3066667,34.6666667 L99.3066667,62.1866667 L104.213333,62.2933333 L104.213333,63.4666667 L80.1066667,63.36 L80.1066667,62.1866667 L84.2666667,62.08 L84.2666667,29.9733333 L80.4266667,27.52 L80.4266667,26.6666667 L91.6266667,24 L98.6666667,21.3333333 L99.0933333,21.3333333 Z M285.013333,3.62666667 C293.44,3.62666667 304.213333,6.61333333 304.213333,18.24 C304.213333,24.2133333 299.52,31.36 287.466667,31.8933333 L287.466667,32.32 C297.813333,32.96 305.493333,38.1866667 305.493333,45.9733333 C305.386667,56.64 296.853333,63.4666667 285.12,63.4666667 L259.626667,63.2533333 L247.68,63.2533333 L247.68,62.08 L254.186667,61.8666667 L254.186667,5.01333333 L247.68,4.8 L247.68,3.73333333 L266.986667,3.73333333 L285.013333,3.62666667 Z M391.04,21.3333333 L391.146667,29.44 C394.453333,25.3866667 400.64,21.3333333 405.76,21.3333333 C413.866667,21.3333333 418.026667,25.6 418.026667,34.0266667 L418.026667,62.08 L422.186667,62.1866667 L422.186667,63.36 L398.72,63.36 L398.72,62.1866667 L402.88,62.08 L402.88,35.84 C402.88,31.1466667 400,28.8 395.946667,28.8 C393.813333,28.8 392.106667,29.76 391.146667,30.8266667 L391.146667,62.08 L395.306667,62.1866667 L395.306667,63.36 L371.946667,63.36 L371.946667,63.36 L371.946667,62.1866667 L376.106667,62.08 L376.106667,29.9733333 L372.266667,27.52 L372.266667,26.6666667 L383.786667,23.8933333 L390.613333,21.3333333 L391.04,21.3333333 Z M326.293333,21.3333333 L326.08,32.32 L326.08,62.08 L330.24,62.1866667 L330.24,63.36 L306.773333,63.36 L306.773333,62.1866667 L310.933333,62.08 L310.933333,29.9733333 L307.093333,27.52 L307.093333,26.6666667 L318.506667,23.8933333 L325.76,21.3333333 L326.293333,21.3333333 Z M370.666667,22.4 L370.666667,23.2533333 L348.266667,62.08 L352.853333,61.76 C356.8,61.44 359.04,60.3733333 360.746667,58.0266667 L369.173333,46.8266667 L370.133333,46.8266667 L368.533333,59.9466667 L368.533333,63.2533333 L331.52,63.2533333 L331.52,62.4 L353.92,23.5733333 L348.693333,23.5733333 C346.666667,23.5733333 345.386667,23.5733333 343.786667,25.7066667 L333.866667,38.8266667 L332.8,38.8266667 L333.226667,25.92 L332.586667,22.4 L370.666667,22.4 Z M184.426667,-9.05941988e-13 C190.72,-9.05941988e-13 196.053333,2.56 196.053333,8.42666667 C196.053333,10.56 194.346667,14.8266667 189.333333,14.8266667 C184.746667,14.8266667 182.933333,11.9466667 182.933333,9.17333333 C182.933333,5.12 185.813333,3.94666667 185.813333,2.56 C185.813333,1.81333333 185.28,1.17333333 183.68,1.17333333 C181.12,1.17333333 178.453333,3.30666667 178.453333,7.89333333 L178.453333,23.5733333 L186.986667,23.5733333 L186.986667,26.88 L178.453333,26.88 L178.453333,61.8666667 L183.893333,61.9733333 L183.893333,63.1466667 L158.933333,63.1466667 L158.933333,62.1866667 L163.413333,62.08 L163.413333,26.9866667 L158.826667,26.9866667 L158.826667,25.1733333 L163.413333,23.7866667 L163.413333,20.8 C163.413333,6.50666667 173.013333,-9.05941988e-13 184.426667,-9.05941988e-13 Z M275.306667,32.96 L272.426667,32.96 L272.426667,62.08 C273.386667,62.08 274.56,62.1866667 275.306667,62.1866667 C283.733333,62.1866667 287.786667,55.5733333 287.786667,46.8266667 C287.786667,38.08 283.946667,32.96 275.306667,32.96 Z M210.56,40.1066667 C204.693333,41.1733333 202.666667,45.8666667 202.666667,50.4533333 C202.666667,53.2266667 204.053333,56.2133333 207.36,56.2133333 C208.746667,56.2133333 209.706667,55.7866667 210.56,55.2533333 L210.56,40.1066667 Z M442.986667,23.1466667 C439.36,23.1466667 437.12,28.48 437.12,36.48 L447.893333,36.48 L447.893333,34.3466667 C447.893333,26.9866667 446.293333,23.1466667 442.986667,23.1466667 Z M139.52,23.1466667 C135.893333,23.1466667 133.653333,28.48 133.653333,36.48 L144.426667,36.48 L144.426667,34.3466667 C144.426667,26.9866667 142.826667,23.1466667 139.52,23.1466667 Z M275.2,4.90666667 C274.346667,4.90666667 273.6,4.90666667 272.533333,5.01333333 L272.533333,31.5733333 L274.88,31.5733333 C282.453333,31.5733333 286.08,26.0266667 286.08,18.6666667 C286.08,11.84 283.093333,5.22666667 275.2,4.90666667 Z M318.4,1.92 C323.093333,1.92 326.826667,5.54666667 326.826667,10.24 C326.826667,14.8266667 323.093333,18.56 318.4,18.56 C313.92,18.56 310.186667,14.8266667 310.186667,10.24 C310.186667,5.54666667 313.92,1.92 318.4,1.92 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Wrocławska" href="https://gazetawroclawska.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Wrocławska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Strefa biznesu" href="https://gazetawroclawska.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__link">Strefa biznesu</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Biedronka zmienia&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","biedronka-zmienia-godziny-otwarcia-sklepow-przed-majowka-do-godz-2-w-nocy"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Wroc\u0142awska",
            "item": "https://gazetawroclawska.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Strefa biznesu",
            "item": "https://gazetawroclawska.pl/strefa-biznesu/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Biedronka zmienia godziny otwarcia sklep\u00f3w przed maj\u00f3wk\u0105. Do godz. 2 w nocy"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1657467926"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Biedronka zmienia godziny otwarcia sklepów przed majówką. Do godz. 2 w nocy</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/andrzej-zwolinski/au/11378988><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/40/c2/5ec2375c9463a_icon.jpg" alt="Andrzej Zwoliński" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Andrzej Zwoliński</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-04-28T19:09:45+02:00" title="2021-04-28 19:09:45">
28 kwietnia 2021, 19:09
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery702678275"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/1d/05/608975ad6e5b1_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://gazetawroclawska.pl/biedronka-zmienia-godziny-otwarcia-sklepow-przed-majowka-do-godz-2-w-nocy/ga/c1-15585820/zd/49229000" title="Biedronka wydłuży czas pracy części sklepów przed majówką." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/1d/05/608975ad6e5b1_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/1d/05/608975ad6e5b1_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/1d/05/608975ad6e5b1_o_medium.jpg" alt="Biedronka wydłuży czas pracy części sklepów przed majówką." width="1600" height="1200" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Biedronka wydłuży czas pracy części sklepów przed majówką.
</span><span class="componentsArticleGallery__author">Joanna Urbaniec / Polskapress</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Ponad 2 200 placówek sieci Biedronka w całym kraju będzie czynnych z czwartku na piątek do godz. 2:00 w nocy, a ponad 100 przyjmie klientów całodobowo. We Wrocławiu czas pracy wydłuży blisko 30 placówek.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent965364775"><div class="md"><p>Biedronka po raz kolejny wydłuża godziny pracy sklepów - tym razem tuż przed majówką. Dzięki temu ruch klientów zostanie rozłożony na dłuższy czas, umożliwiając dokonanie zakupów dodatkowo w bezpieczniejszy sposób – czytamy w komunikacie opublikowanym przez biuro prasowe sieci.</p><p><strong>Lista sklepów sieci Biedronka we Wrocławiu, które przed majówką będą dłużej otwarte:</strong></p><ul><li>ul. Krynicka w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Szybka w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Szewska w czwartek (29.04.) od 6:30 do 22:00, piątek (30.04.) od 6:30 do 22:00.
</li><li>ul. Pszczelarska w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do23:30.
</li><li>ul. Armii Krajowej w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Parafialna w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Solskiego w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Krawiecka w czwartek (29.04.) od 6:30 do 22:00, piątek (30.04.) od 6:30 do 22:00.
</li><li>ul. Zwycięskaw czwartek (29.04.) od 7:00 do 22:00, piątek (30.04.) od 7:00 do 22:00.
</li><li>ul. Sucha w czwartek (29.04.) od 7:00 do 22:00, piątek (30.04.) od 7:00 do 22:00.
</li><li>ul. Grabiszyńska w czwartek (29.04.) od 7:00 do 23:00, piątek (30.04.) od 7:00 do 23:00.
</li><li>ul. Afgańska w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Komandorska w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Powst.Śląskich w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Sarnia w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Borowska w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Krakowska w czwartek (29.04.) od 6:30 do 23:00, piątek (30.04.) od 6:30 do 23:00.
</li><li>ul. Św. Jerzego w czwartek (29.04.) od 7:00do 2:00, piątek (30.04.) od 7:00 do 23:30.
</li><li>ul. Księdza Wawrzyniaka w czwartek (29.04.) od 7:00 do 21:00, piątek (30.04.) od 7:00 do 21:00.
</li><li>ul. Krzycka w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Czekoladowa w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Ślężna w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Wilanowska w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Kiełczowska w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Przedwiośnie w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Krzywoustego w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. M. Bacciarellego w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li><li>ul. Strachocińska w czwartek (29.04.) od 6:00 do 2:00, piątek (30.04.) od 6:00 do 23:30.
</li></ul></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/fff81c6c-c817-15d3-72fc-c6be825b5286,d51bbafd-1462-ec0e-578f-4e9209af82e1,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Koniec nauki hybrydowej. Dzieci wracają do szkół
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo2067294548" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo2067294548Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo2067294548Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo2067294548Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo2067294548', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent965364775","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1825014483"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1825014483', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent965364775', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1468720788Toggle" type="checkbox"><label for="componentsArticleFoot1468720788Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://gazetawroclawska.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://gazetawroclawska.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/biedronka" title="biedronka" data-event-position-el="link" data-event-params="link_label=biedronka,index=1">biedronka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/biedronka-godziny-otwarcia" title="biedronka godziny otwarcia" data-event-position-el="link" data-event-params="link_label=biedronka_godziny_otwarcia,index=2">biedronka godziny otwarcia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/biedronka-przed-majowka" title="biedronka przed majówką" data-event-position-el="link" data-event-params="link_label=biedronka_przed_majowka,index=3">biedronka przed majówką</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot1468720788Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot1468720788Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot1468720788Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot1468720788Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot1468720788', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["biedronka","biedronka-godziny-otwarcia","biedronka-przed-majowka"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1414848299"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1414848299Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1414848299Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1414848299LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1414848299ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1414848299Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1395538017" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport2021607273"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport2021607273CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport2021607273ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport2021607273', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1395538017NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1395538017Content"></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing1395538017', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection1414848299","article_id":"21555037","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1414848299LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection1414848299', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"IeGzHSUJUaOA9A4oM2KVkhweybp-eLytUYbdvcRcMxk","article_id":"21555037"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa1996347777AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa1996347777', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader461656489" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader461656489title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing869588550"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbiedronka-zmienia-godziny-otwarcia-sklepow-przed-majowka-do-godz-2-w-nocy%2Far%2Fc1-15585820" data-article-id="21555037" data-native-id="21555037"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/biedronka-zmienia-godziny-otwarcia-sklepow-przed-majowka-do-godz-2-w-nocy/ar/c1-15585820" title="Biedronka zmienia godziny otwarcia sklepów przed majówką. Do godz. 2 w nocy"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1d/05/608975ad6e5b1_o_xsmall.jpg" data-image-type="articles" alt="Biedronka zmienia godziny otwarcia sklepów przed majówką. Do godz. 2 w nocy" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/biedronka-zmienia-godziny-otwarcia-sklepow-przed-majowka-do-godz-2-w-nocy/ar/c1-15585820" title="Biedronka zmienia godziny otwarcia sklepów przed majówką. Do godz. 2 w nocy"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Biedronka zmienia godziny otwarcia sklepów przed majówką. Do godz. 2 w nocy
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpromocja-specjalna-lidlowe-piwa-na-majowke-za-pol-ceny-od-zwyklych-pilsnerow-po-wyszukane-piwa-kraftowe-poznaj-szczegoly%2Far%2Fc3-15585784" data-article-id="21554957" data-native-id="21554957"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/promocja-specjalna-lidlowe-piwa-na-majowke-za-pol-ceny-od-zwyklych-pilsnerow-po-wyszukane-piwa-kraftowe-poznaj-szczegoly/ar/c3-15585784" title="Promocja specjalna! Lidlowe piwa na majówkę za pół ceny!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/82/52/608973dca2c08_o_xsmall.jpg" data-image-type="articles" alt="Promocja specjalna! Lidlowe piwa na majówkę za pół ceny!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/promocja-specjalna-lidlowe-piwa-na-majowke-za-pol-ceny-od-zwyklych-pilsnerow-po-wyszukane-piwa-kraftowe-poznaj-szczegoly/ar/c3-15585784" title="Promocja specjalna! Lidlowe piwa na majówkę za pół ceny!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Promocja specjalna! Lidlowe piwa na majówkę za pół ceny!
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21554957"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmarino-czeka-gruntowna-przebudowa-nowy-wlasciciel-ujawnil-plan%2Far%2Fc1-15585718" data-article-id="21554819" data-native-id="21554819"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/marino-czeka-gruntowna-przebudowa-nowy-wlasciciel-ujawnil-plan/ar/c1-15585718" title="Marino czeka gruntowna przebudowa. Nowy właściciel ujawnił plan"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0b/b1/60896b66837b0_o_xsmall.jpg" data-image-type="articles" alt="Marino czeka gruntowna przebudowa. Nowy właściciel ujawnił plan" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/marino-czeka-gruntowna-przebudowa-nowy-wlasciciel-ujawnil-plan/ar/c1-15585718" title="Marino czeka gruntowna przebudowa. Nowy właściciel ujawnił plan"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Marino czeka gruntowna przebudowa. Nowy właściciel ujawnił plan
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fniebezpieczne-produkty-z-lidla-i-innych-sklepow-wycofane-przez-gis-moga-powodowac-zapalenie-opon-mozgowych-sepse-poronienie%2Far%2Fc6-15169020" data-article-id="20699687" data-native-id="20699687"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/niebezpieczne-produkty-z-lidla-i-innych-sklepow-wycofane-przez-gis-moga-powodowac-zapalenie-opon-mozgowych-sepse-poronienie/ar/c6-15169020" title="Te produkty mogą powodować zapalenie opon mózgowych, sepsę lub poronienie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d5/e9/5f92f503c3114_o_xsmall.jpg" data-image-type="articles" alt="Te produkty mogą powodować zapalenie opon mózgowych, sepsę lub poronienie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/niebezpieczne-produkty-z-lidla-i-innych-sklepow-wycofane-przez-gis-moga-powodowac-zapalenie-opon-mozgowych-sepse-poronienie/ar/c6-15169020" title="Te produkty mogą powodować zapalenie opon mózgowych, sepsę lub poronienie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Te produkty mogą powodować zapalenie opon mózgowych, sepsę lub poronienie
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftyle-pieniedzy-moga-zyskac-lub-stracic-nowi-emeryci-wyliczenia-wazna-jest-data-przejscia-na-emeryture%2Far%2Fc3-15582131" data-article-id="21547741" data-native-id="21547741"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tyle-pieniedzy-moga-zyskac-lub-stracic-nowi-emeryci-wyliczenia-wazna-jest-data-przejscia-na-emeryture/ar/c3-15582131" title="Tyle pieniędzy mogą zyskać nowi emeryci. Ważna jest data przejścia na emeryturę!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/38/0b/60872e2c970c6_o_xsmall.jpg" data-image-type="articles" alt="Tyle pieniędzy mogą zyskać nowi emeryci. Ważna jest data przejścia na emeryturę!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tyle-pieniedzy-moga-zyskac-lub-stracic-nowi-emeryci-wyliczenia-wazna-jest-data-przejscia-na-emeryture/ar/c3-15582131" title="Tyle pieniędzy mogą zyskać nowi emeryci. Ważna jest data przejścia na emeryturę!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tyle pieniędzy mogą zyskać nowi emeryci. Ważna jest data przejścia na emeryturę!
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmjr-michal-fiszer-dla-polski-nasza-marynarke-wojenna-traktujemy-jak-kopciuszka-postawmy-na-pierwszym-planie-zdolnosci-obronne%2Far%2Fc1-15585276" data-article-id="21553983" data-native-id="21553983"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/mjr-michal-fiszer-dla-polski-nasza-marynarke-wojenna-traktujemy-jak-kopciuszka-postawmy-na-pierwszym-planie-zdolnosci-obronne/ar/c1-15585276" title="Mjr Michał Fiszer dla &quot;Polski&quot;: Marynarkę Wojenną traktujemy jak kopciuszka [OPINIA]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/68/49/60894c0bcd5f0_o_xsmall.jpg" data-image-type="articles" alt="Mjr Michał Fiszer dla &quot;Polski&quot;: Marynarkę Wojenną traktujemy jak kopciuszka [OPINIA]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/mjr-michal-fiszer-dla-polski-nasza-marynarke-wojenna-traktujemy-jak-kopciuszka-postawmy-na-pierwszym-planie-zdolnosci-obronne/ar/c1-15585276" title="Mjr Michał Fiszer dla &quot;Polski&quot;: Marynarkę Wojenną traktujemy jak kopciuszka [OPINIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Mjr Michał Fiszer dla "Polski": Marynarkę Wojenną traktujemy jak kopciuszka [OPINIA]
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21553983"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmamy-juz-dosc-noszenia-maseczek-28042021-zakladamy-je-z-przymusu-czy-z-obawy-o-zdrowie-jak-dlugo-bedziemy-je-nosic%2Far%2Fc3-15564072" data-article-id="21505767" data-native-id="21505767"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/mamy-juz-dosc-noszenia-maseczek-28042021-zakladamy-je-z-przymusu-czy-z-obawy-o-zdrowie-jak-dlugo-bedziemy-je-nosic/ar/c3-15564072" title="Mamy już dość noszenia maseczek? Zakładamy je z przymusu czy z obawy o zdrowie?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e0/01/60792af16067d_o_xsmall.jpg" data-image-type="articles" alt="Mamy już dość noszenia maseczek? Zakładamy je z przymusu czy z obawy o zdrowie?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/mamy-juz-dosc-noszenia-maseczek-28042021-zakladamy-je-z-przymusu-czy-z-obawy-o-zdrowie-jak-dlugo-bedziemy-je-nosic/ar/c3-15564072" title="Mamy już dość noszenia maseczek? Zakładamy je z przymusu czy z obawy o zdrowie?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Mamy już dość noszenia maseczek? Zakładamy je z przymusu czy z obawy o zdrowie?
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21505767"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing869588550";
      var articlesBase = JSON.parse("[\"21555037\",\"21554957\",\"21554819\",\"20699687\",\"21547741\",\"21553983\",\"21505767\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing869588550', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1867680573">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat1867680573', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div id="atomsHeader846366746" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader846366746title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Komunikaty i przetargi</span></p></h2></div><div class="componentsTendersListing component" data-event-position-context="componentsTendersListing"><ul class="componentsTendersListing__list"><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetawroclawska.pl/strefa-biznesu/komunikaty/wojt-gminy-czorsztyn-informuje,290575/">Wójt Gminy Czorsztyn informuje</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetawroclawska.pl/strefa-biznesu/komunikaty/spoldzielnia-mieszkaniowa-wojewodzianka-wroclaw-ul-drukarska-34-oglasza-przetarg,290753/">Spółdzielnia Mieszkaniowa ”Wojewodzianka” Wrocław, ul. Drukarska 34 og...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetawroclawska.pl/strefa-biznesu/komunikaty/ogloszenie-wojta-gminy-strawczyn,290355/">OGŁOSZENIE Wójta Gminy Strawczyn</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetawroclawska.pl/strefa-biznesu/komunikaty/ogloszenie-agencji-restrukturyzacji-i-modernizacji-rolnictwa,287969/">Ogłoszenie Agencji Restrukturyzacji i Modernizacji Rolnictwa </a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetawroclawska.pl/strefa-biznesu/komunikaty/politechnika-wroclawska-oglasza-tryb-bezprzetargowynegocjacje-sprzedazy,289438/">Politechnika Wrocławska ogłasza tryb bezprzetargowy-negocjacje sprz...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetawroclawska.pl/strefa-biznesu/komunikaty/ogloszenie-agencji-restrukturyzacji-i-modernizacji-rolnictwa,289815/">Ogłoszenie Agencji Restrukturyzacji i Modernizacji Rolnictwa</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetawroclawska.pl/strefa-biznesu/komunikaty/burmistrz-kepic-podaje-do-publicznej-wiadomosci,289566/">Burmistrz Kępic podaje do publicznej wiadomości</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://gazetawroclawska.pl/strefa-biznesu/komunikaty/ogloszenie-o-sprzedazy-w-postepowaniu-upadlosciowym,288962/">Ogłoszenie o sprzedaży w postępowaniu upadłościowym</a></li></ul><div class="componentsTendersListing__wrapper"><a class="componentsTendersListing__button" href="https://gazetawroclawska.pl/strefa-biznesu/komunikaty/">Zobacz więcej</a></div></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/6008,te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumiesz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Te zwroty znasz z wypowiedzi polityków. Ile z nich rozumiesz?" data-event-position-el="imageWrapper" data-event-params="link_url=/6008te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumieszqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/4f/9c/il20200608_567614824_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/4f/9c/il20200608_567614824_small.jpg" alt="Te zwroty znasz z wypowiedzi polityków. Ile z nich rozumiesz?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/6008,te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumiesz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/6008te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumieszqt.html,link_label=Te_zwroty_znasz_z_wypowiedzi_politykow._Ile_z_nich_rozumiesz?"><span class="atomsPromotionsQuiz__label">quiz</span>
Te zwroty znasz z wypowiedzi polityków. Ile z nich rozumiesz?
</a><a href="/6008,te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumiesz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/6008te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumieszqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div id="componentsPromotionsOffers807724941" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1257883533" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1257883533title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers807724941', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader1630750473" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1630750473title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing833329606"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fszarpniecie-i-nie-ma-katalizatora-tak-sie-kradnie-pod-wroclawiem-szczyt-bezczelnosci-nagranie%2Far%2Fc1-15584792" id=componentsRecommendationsSimpleListing833329606--21553059 data-article-id="21553059" data-native-id="21553059"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/szarpniecie-i-nie-ma-katalizatora-tak-sie-kradnie-pod-wroclawiem-szczyt-bezczelnosci-nagranie/ar/c1-15584792" title="Szarpnięcie i po katalizatorze. Szczyt bezczelności pod Wrocławiem! [NAGRANIE]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3b/f4/60894810056c8_o_xsmall.jpg" data-image-type="articles" alt="Szarpnięcie i po katalizatorze. Szczyt bezczelności pod Wrocławiem! [NAGRANIE]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/szarpniecie-i-nie-ma-katalizatora-tak-sie-kradnie-pod-wroclawiem-szczyt-bezczelnosci-nagranie/ar/c1-15584792" title="Szarpnięcie i po katalizatorze. Szczyt bezczelności pod Wrocławiem! [NAGRANIE]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Szarpnięcie i po katalizatorze. Szczyt bezczelności pod Wrocławiem! [NAGRANIE]
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmodra-pyza-kobior-zamknieta-nic-nie-daly-kuchenne-rewolucje-magdy-gessler%2Far%2Fc17-1041131" id=componentsRecommendationsSimpleListing833329606--10105409 data-article-id="10105409" data-native-id="10105409"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/modra-pyza-kobior-zamknieta-nic-nie-daly-kuchenne-rewolucje-magdy-gessler/ar/c17-1041131" title="Modra Pyza - Kobiór - ZAMKNIĘTA! Nic nie dały Kuchenne Rewolucje Magdy Gessler"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d3/76/528384c4b3023_o_xsmall.jpg" data-image-type="articles" alt="Modra Pyza - Kobiór - ZAMKNIĘTA! Nic nie dały Kuchenne Rewolucje Magdy Gessler" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/modra-pyza-kobior-zamknieta-nic-nie-daly-kuchenne-rewolucje-magdy-gessler/ar/c17-1041131" title="Modra Pyza - Kobiór - ZAMKNIĘTA! Nic nie dały Kuchenne Rewolucje Magdy Gessler"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Modra Pyza - Kobiór - ZAMKNIĘTA! Nic nie dały Kuchenne Rewolucje Magdy Gessler
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwkrotce-czeka-nas-plaga-kleszczy-we-wroclawiu-to-juz-pewne%2Far%2Fc1-15584540" id=componentsRecommendationsSimpleListing833329606--21552539 data-article-id="21552539" data-native-id="21552539"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wkrotce-czeka-nas-plaga-kleszczy-we-wroclawiu-to-juz-pewne/ar/c1-15584540" title="Wkrótce czeka nas plaga kleszczy we Wrocławiu. To już pewne!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7b/5c/60891dd295151_o_xsmall.jpg" data-image-type="articles" alt="Wkrótce czeka nas plaga kleszczy we Wrocławiu. To już pewne!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wkrotce-czeka-nas-plaga-kleszczy-we-wroclawiu-to-juz-pewne/ar/c1-15584540" title="Wkrótce czeka nas plaga kleszczy we Wrocławiu. To już pewne!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wkrótce czeka nas plaga kleszczy we Wrocławiu. To już pewne!
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21552539"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing833329606--21552539'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwybuch-w-pralni-przy-ul-kurkowej-we-wroclawiu-zdjecia%2Far%2Fc1-15583777" id=componentsRecommendationsSimpleListing833329606--21550951 data-article-id="21550951" data-native-id="21550951"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wybuch-w-pralni-przy-ul-kurkowej-we-wroclawiu-zdjecia/ar/c1-15583777" title="Wybuch w pralni przy ul. Kurkowej we Wrocławiu [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f8/b6/60882adfbd1bf_o_xsmall.jpg" data-image-type="articles" alt="Wybuch w pralni przy ul. Kurkowej we Wrocławiu [ZDJĘCIA]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wybuch-w-pralni-przy-ul-kurkowej-we-wroclawiu-zdjecia/ar/c1-15583777" title="Wybuch w pralni przy ul. Kurkowej we Wrocławiu [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wybuch w pralni przy ul. Kurkowej we Wrocławiu [ZDJĘCIA]
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21550951"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing833329606--21550951'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprzychodzi-facet-na-szczepienie-a-lekarz-na-to-ale-pan-juz-jest-zaszczepiony%2Far%2Fc1-15585344" id=componentsRecommendationsSimpleListing833329606--21554141 data-article-id="21554141" data-native-id="21554141"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/przychodzi-facet-na-szczepienie-a-lekarz-na-to-ale-pan-juz-jest-zaszczepiony/ar/c1-15585344" title="Przychodzi facet na szczepienie, a lekarz na to: Ale pan już jest zaszczepiony!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/40/8f/60895fafe6687_o_xsmall.jpg" data-image-type="articles" alt="Przychodzi facet na szczepienie, a lekarz na to: Ale pan już jest zaszczepiony!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/przychodzi-facet-na-szczepienie-a-lekarz-na-to-ale-pan-juz-jest-zaszczepiony/ar/c1-15585344" title="Przychodzi facet na szczepienie, a lekarz na to: Ale pan już jest zaszczepiony!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Przychodzi facet na szczepienie, a lekarz na to: Ale pan już jest zaszczepiony!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fchlopiec-wjechal-rowerkiem-wprost-pod-auto-szokujace-nagranie%2Far%2Fc1-15585574" id=componentsRecommendationsSimpleListing833329606--21554521 data-article-id="21554521" data-native-id="21554521"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/chlopiec-wjechal-rowerkiem-wprost-pod-auto-szokujace-nagranie/ar/c1-15585574" title="Chłopiec wjechał rowerkiem wprost pod auto. Szokujące nagranie "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6a/db/60895ee0935bd_o_xsmall.jpg" data-image-type="articles" alt="Chłopiec wjechał rowerkiem wprost pod auto. Szokujące nagranie " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/chlopiec-wjechal-rowerkiem-wprost-pod-auto-szokujace-nagranie/ar/c1-15585574" title="Chłopiec wjechał rowerkiem wprost pod auto. Szokujące nagranie "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Chłopiec wjechał rowerkiem wprost pod auto. Szokujące nagranie
</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing833329606";
      var articlesBase = JSON.parse("[\"21553059\",\"10105409\",\"21552539\",\"21550951\",\"21554141\",\"21554521\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing833329606', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner866797143" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.gazetawroclawska.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15585820>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow784683136"><div id="atomsHeader1878866077" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1878866077title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow784683136ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fgdzie-nie-bedzie-pradu-w-dolnoslaskim-2804-sprawdz-planowane-wylaczenia-pradu-oraz-awarie%2Far%2Fc1p1-20589250" id="atomsListingArticleTileWithSeparatedLink60678822" data-admin="art:20589250" data-article-id="20589250"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/gdzie-nie-bedzie-pradu-w-dolnoslaskim-2804-sprawdz-planowane-wylaczenia-pradu-oraz-awarie/ar/c1p1-20589250" title="Gdzie nie będzie prądu w dolnośląskim 28.04? Sprawdź planowane wyłączenia prądu oraz awarie"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6c/a0/20589250_648289507_xsmall.jpg" data-image-type="articles" alt="Gdzie nie będzie prądu w dolnośląskim 28.04? Sprawdź planowane wyłączenia prądu oraz awarie" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/gdzie-nie-bedzie-pradu-w-dolnoslaskim-2804-sprawdz-planowane-wylaczenia-pradu-oraz-awarie/ar/c1p1-20589250" title="Gdzie nie będzie prądu w dolnośląskim 28.04? Sprawdź planowane wyłączenia prądu oraz awarie" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Gdzie nie będzie prądu w dolnośląskim 28.04? Sprawdź planowane wyłączenia prądu oraz awarie
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gdzie planowane są wyłączenia prądu w dolnośląskim (28.04)? Warto wiedzieć, kiedy nastąpi brak prądu w twojej okolicy. Przyczyną wyłączenia prądu są najczęściej remonty, budowy lub modernizacje sieci. Dobrze jest przygotować się na tego typu wyłączenia prądu w dolnośląskim. Przedstawiamy spis miejsc, gdzie planowane są wyłączenia prądu w dolnośląskim Brak prądu może być denerwującym zjawiskiem, dlatego warto znaleźć sobie zajęcie na ten czas, które nie wymaga użycia energii elektrycznej. Gdzie i kiedy nie będzie prądu?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 20:09:36" title="2021-04-28 20:09:36">
28 kwietnia 2021, 20:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/braki-pradu" title="braki prądu" data-event-position-el="link" data-event-params="link_label=braki_pradu,index=1">braki prądu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/energia-elektryczna" title="energia elektryczna" data-event-position-el="link" data-event-params="link_label=energia_elektryczna,index=2">energia elektryczna</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftatry-pogoda-jutro-2804-warunki-rysy-zabi-mnich-swinica%2Far%2Fc1p1-21368173" id="atomsListingArticleTileWithSeparatedLink1947545103" data-admin="art:21368173" data-article-id="21368173"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/tatry-pogoda-jutro-2804-warunki-rysy-zabi-mnich-swinica/ar/c1p1-21368173" title="Tatry - pogoda jutro (28.04). Warunki: Rysy, Żabi Mnich, Świnica"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/9f/2c/21368173_648274669_xsmall.jpg" data-image-type="articles" alt="Tatry - pogoda jutro (28.04). Warunki: Rysy, Żabi Mnich, Świnica" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/tatry-pogoda-jutro-2804-warunki-rysy-zabi-mnich-swinica/ar/c1p1-21368173" title="Tatry - pogoda jutro (28.04). Warunki: Rysy, Żabi Mnich, Świnica" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tatry - pogoda jutro (28.04). Warunki: Rysy, Żabi Mnich, Świnica
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pogoda w górach: Mały Kozi Wierch, Zawratowa Turnia, Kozi Wierch, Zadni Mnich, Kopa Kondracka, Wołowiec, Świnica, Mnich, Żabi Mnich, Rysy, Kościelec, Niżnie Rysy. Prognoza na jutro w Tatrach. Jakie warunki pogodowe przewidują meteorolodzy? W czwartek temperatura w Tatrach ma wynieść ok. 1 °C. Z kolei spodziewana prędkość wiatru to 35 km/h. Opady śniegu: 4 mm. Spodziewana głębokość śniegu to 27 mm. Sprawdź pogodę w Tatrach na jutro i kolejne dni.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 18:08:33" title="2021-04-28 18:08:33">
28 kwietnia 2021, 18:08
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/tatry" title="Tatry" data-event-position-el="link" data-event-params="link_label=Tatry,index=4">Tatry</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkarkonosze-pogoda-2804-prognoza-na-jutro-sniezka-wielki-szyszak%2Far%2Fc1p1-21368159" id="atomsListingArticleTileWithSeparatedLink602532489" data-admin="art:21368159" data-article-id="21368159"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/karkonosze-pogoda-2804-prognoza-na-jutro-sniezka-wielki-szyszak/ar/c1p1-21368159" title="Karkonosze: pogoda 28.04. Prognoza na jutro: Śnieżka, Wielki Szyszak"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/0f/e4/21368159_648274367_xsmall.jpg" data-image-type="articles" alt="Karkonosze: pogoda 28.04. Prognoza na jutro: Śnieżka, Wielki Szyszak" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/karkonosze-pogoda-2804-prognoza-na-jutro-sniezka-wielki-szyszak/ar/c1p1-21368159" title="Karkonosze: pogoda 28.04. Prognoza na jutro: Śnieżka, Wielki Szyszak" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Karkonosze: pogoda 28.04. Prognoza na jutro: Śnieżka, Wielki Szyszak
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Karkonosze - prognoza pogody na jutro. Jakie warunki pogodowe są w górach: Wielki Szyszak, Śnieżka? W czwartek temperatura w Karkonoszach ma wynieść ok. 6 °C. Z kolei spodziewana prędkość wiatru to 29 km/h. Opady deszczu wyniosą ok. 0 mm. Sprawdź pogodę w Karkonoszach na jutro i kolejne dni.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 18:04:45" title="2021-04-28 18:04:45">
28 kwietnia 2021, 18:04
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/karkonosze" title="Karkonosze" data-event-position-el="link" data-event-params="link_label=Karkonosze,index=4">Karkonosze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fgorce-pogoda-jutro-2804-prognoza-czolo-turbacza-turbacz%2Far%2Fc1p1-21368155" id="atomsListingArticleTileWithSeparatedLink355138624" data-admin="art:21368155" data-article-id="21368155"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/gorce-pogoda-jutro-2804-prognoza-czolo-turbacza-turbacz/ar/c1p1-21368155" title="Gorce - pogoda jutro (28.04). Prognoza - Czoło Turbacza, Turbacz"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/cc/e1/21368155_648274325_xsmall.jpg" data-image-type="articles" alt="Gorce - pogoda jutro (28.04). Prognoza - Czoło Turbacza, Turbacz" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/gorce-pogoda-jutro-2804-prognoza-czolo-turbacza-turbacz/ar/c1p1-21368155" title="Gorce - pogoda jutro (28.04). Prognoza - Czoło Turbacza, Turbacz" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Gorce - pogoda jutro (28.04). Prognoza - Czoło Turbacza, Turbacz
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pogoda w górach: Czoło Turbacza, Turbacz. Prognoza na jutro w Gorcach. Jakie warunki pogodowe przewidują meteorolodzy? W czwartek temperatura w Gorcach ma wynieść ok. 8 °C. Z kolei spodziewana prędkość wiatru to 12 km/h. Sprawdź pogodę w Gorcach na jutro i kolejne dni.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 18:04:13" title="2021-04-28 18:04:13">
28 kwietnia 2021, 18:04
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/gorce" title="Gorce" data-event-position-el="link" data-event-params="link_label=Gorce,index=4">Gorce</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpogoda-bieszczady-jutro-2804-prognoza-halicz-smerek-tarnica%2Far%2Fc1p1-21368153" id="atomsListingArticleTileWithSeparatedLink1826159873" data-admin="art:21368153" data-article-id="21368153"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/pogoda-bieszczady-jutro-2804-prognoza-halicz-smerek-tarnica/ar/c1p1-21368153" title="Pogoda - Bieszczady jutro (28.04). Prognoza - Halicz, Smerek, Tarnica"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/52/5a/21368153_648274285_xsmall.jpg" data-image-type="articles" alt="Pogoda - Bieszczady jutro (28.04). Prognoza - Halicz, Smerek, Tarnica" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/pogoda-bieszczady-jutro-2804-prognoza-halicz-smerek-tarnica/ar/c1p1-21368153" title="Pogoda - Bieszczady jutro (28.04). Prognoza - Halicz, Smerek, Tarnica" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pogoda - Bieszczady jutro (28.04). Prognoza - Halicz, Smerek, Tarnica
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jaka będzie pogoda w Bieszczadach? Sprawdź prognozę: Tarnica, Halicz, Smerek.Warunki pogodowe na jutro. W czwartek temperatura w Bieszczadach ma wynieść ok. 7 °C. Z kolei spodziewana prędkość wiatru to 23 km/h. Opady deszczu wyniosą ok. 0 mm. Sprawdź pogodę w Bieszczadach na jutro i kolejne dni.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 18:03:45" title="2021-04-28 18:03:45">
28 kwietnia 2021, 18:03
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/bieszczady" title="Bieszczady" data-event-position-el="link" data-event-params="link_label=Bieszczady,index=4">Bieszczady</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpogoda-w-beskidziezywieckim-2804-babia-gora-diablak-pilsko-lipowski-wierch-warunki-pogodowe-jutro%2Far%2Fc1p1-21368151" id="atomsListingArticleTileWithSeparatedLink444824744" data-admin="art:21368151" data-article-id="21368151"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/pogoda-w-beskidziezywieckim-2804-babia-gora-diablak-pilsko-lipowski-wierch-warunki-pogodowe-jutro/ar/c1p1-21368151" title="Pogoda w Beskidzie Żywieckim 28.04. Babia Góra (Diablak), Pilsko, Lipowski Wierch - warunki pogodowe jutro"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/12/81/21368151_648274261_xsmall.jpg" data-image-type="articles" alt="Pogoda w Beskidzie Żywieckim 28.04. Babia Góra (Diablak), Pilsko, Lipowski Wierch - warunki pogodowe jutro" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/pogoda-w-beskidziezywieckim-2804-babia-gora-diablak-pilsko-lipowski-wierch-warunki-pogodowe-jutro/ar/c1p1-21368151" title="Pogoda w Beskidzie Żywieckim 28.04. Babia Góra (Diablak), Pilsko, Lipowski Wierch - warunki pogodowe jutro" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pogoda w Beskidzie Żywieckim 28.04. Babia Góra (Diablak), Pilsko, Lipowski Wierch - warunki pogodowe jutro
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pogoda w górach: Lipowski Wierch, Wielka Racza, Babia Góra (Diablak), Sokolica, Pilsko, Palenica, Rysianka, Wielka Rycerzowa (Beskid Żywiecki). Jakich warunków spodziewać się jutro? W czwartek temperatura w Beskidzie Żywieckim ma wynieść ok. 7 °C. Z kolei spodziewana prędkość wiatru to 26 km/h. Sprawdź pogodę w Beskidzie Żywieckim na jutro i kolejne dni.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 18:03:34" title="2021-04-28 18:03:34">
28 kwietnia 2021, 18:03
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/beskid-zywiecki" title="Beskid Żywiecki" data-event-position-el="link" data-event-params="link_label=Beskid_Zywiecki,index=4">Beskid Żywiecki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://gazetawroclawska.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsListingLargeRow784683136";
      var articlesBase = JSON.parse("[\"20589250\",\"21368173\",\"21368159\",\"21368155\",\"21368153\",\"21368151\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2096122622"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2096122622MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/koronawirus-we-wroclawiu-na-dolnym-slasku-zmarlo-piec-osob-150-jest-chorych-raport-na-zywo-25032020/ar/c1-14847713" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/koronawirus-we-wroclawiu-na-dolnym-slasku-zmarlo-piec-osob-150-jest-chorych-raport-na-zywo-25032020/ar/c1-14847713">Koronawirus Dolny Śląsk</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/komunikacja/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/komunikacja/">Wypadki Wrocław</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion2096122622', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1476973237"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1476973237MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/motofakty/">Motoryzacja Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/sport/">Sport Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/strefa-biznesu/">Strefa Biznesu Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/strefa-agro/">Strefa Agro Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl">Gazeta Wrocławska Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1476973237', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion275037135"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion275037135MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wroclaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wroclaw.naszemiasto.pl">Wiadomości Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://olesnica.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://olesnica.naszemiasto.pl">Wiadomości Oleśnica</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://legnica.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://legnica.naszemiasto.pl">Wiadomości Legnica</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://lubin.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://lubin.naszemiasto.pl">Wiadomości Lubin</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://walbrzych.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://walbrzych.naszemiasto.pl">Wiadomości Wałbrzych</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion275037135', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1518806195"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1518806195MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/wroclaw" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/wroclaw">Mieszkania Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/wroclaw" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/wroclaw">Domy Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/wroclaw" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/wroclaw">Praca Wrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/wroclaw" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/wroclaw">Samochody Wrocław</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1518806195', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion321142868"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion321142868MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion321142868Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion321142868', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion61758555"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion61758555MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion61758555Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion61758555', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/gazetawroclawska/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/gazeta-wroc%C5%82awska/id374495111?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/gazeta-wroc%C5%82awska/id374495111?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetawroclawska" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetawroclawska">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetawroclawska.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://gazetawroclawska.pl/rss/gazetawroclawska.xml" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/rss/gazetawroclawska.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.gazetawroclawska.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Wrocławska
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.42.6/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/bundles/19a9495abb4bdb943a0c041f4cedfbee.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/bundles/19a9495abb4bdb943a0c041f4cedfbee.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Biedronka zmienia godziny otwarcia sklepów przed majówką. Do godz. 2 w nocy');
          event.appendParam('api_id', '21555037');
          event.appendParam('id', '15585820');
          event.appendParam('created_at', '2021-04-28T19:09:45.000000+02:00');
          event.appendParam('edited_at', '2021-04-28T19:09:45.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '10846899');
          event.appendParam('author_name', 'andrzej.zwolinski');
          event.appendParam('tags', 'biedronka, biedronka godziny otwarcia, biedronka przed majówką');
          event.appendParam('prefered_journals', 'gazetawroclawska.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0264011');
          event.appendParam('simc', '0986283');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-biznesu');
          event.appendParam('path', '/strefa-biznesu/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', 'Strefa biznesu');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,Komunikaty i przetargi,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar807359015" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://gazetawroclawska.pl" aria-label="Strona główna Gazeta Wrocławska" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="215" height="64" viewBox="0 0 215 64"><defs /><g fill="none"><path fill="#BFCF00" d="M64,32 C64,49.6941176 49.6941176,64 32,64 C14.3058824,64 0,49.6941176 0,32 C0,14.3058824 14.3058824,0 32,0 C49.6941176,0 64,14.3058824 64,32" /><path fill="#000" d="M31.372549 0C36.0156863 0 39.7803922.501960784 44.2980392 2.38431373 45.9294118 3.01176471 47.6862745 3.89019608 49.6941176 5.27058824L49.6941176 5.27058824 50.1960784 5.64705882 44.4235294 16.1882353 42.5411765 15.1843137C38.5254902 12.9254902 36.1411765 12.172549 32.5019608 12.172549 21.8352941 12.172549 15.6862745 19.9529412 15.6862745 31.7490196 15.6862745 43.4196078 21.7098039 51.5764706 31.2470588 51.5764706 33.1294118 51.5764706 33.8823529 51.4509804 35.6392157 50.8235294L35.6392157 50.8235294 35.6392157 31.6235294 50.9490196 31.6235294 50.9490196 57.7254902 49.0666667 59.1058824C42.2901961 63.4980392 36.3921569 64 31.1215686 64 13.0509804 64 0 50.572549 0 32 0 13.427451 13.1764706 0 31.372549 0zM136.784314 11.1686275C146.698039 11.1686275 152.721569 18.1960784 152.721569 30.1176471L152.721569 30.1176471 152.721569 33.8823529 152.721569 33.8823529 131.639216 33.8823529C132.392157 38.4 135.152941 41.1607843 139.168627 41.1607843 141.552941 41.1607843 143.811765 40.4078431 146.572549 38.6509804L146.572549 38.6509804 148.580392 37.3960784 152.972549 45.8039216 151.341176 46.8078431C146.447059 49.6941176 142.180392 50.9490196 137.411765 50.9490196 132.015686 50.9490196 127.623529 49.1921569 124.109804 45.6784314 120.219608 41.7882353 118.086275 36.5176471 118.086275 30.6196078 118.086275 25.0980392 119.843137 20.2039216 123.231373 16.6901961 126.619608 13.0509804 131.388235 11.1686275 136.784314 11.1686275zM169.035294 1.12941176L169.035294 11.9215686 169.035294 11.9215686 177.694118 11.9215686 177.694118 20.454902 177.694118 20.454902 169.035294 20.454902 169.035294 20.454902 169.035294 34.2588235C169.035294 40.934902 170.237769 41.3799739 171.214324 41.4096453L171.318026 41.4114998 171.318026 41.4114998 171.419608 41.4117647C172.423529 41.4117647 173.301961 41.1607843 174.556863 40.5333333L174.556863 40.5333333 176.815686 39.4039216 179.701961 47.6862745 178.196078 48.5647059C175.309804 50.1960784 172.047059 50.9490196 168.282353 50.9490196 163.890196 50.9490196 160.376471 49.3176471 158.243137 46.1803922 156.611765 43.545098 156.360784 41.5372549 156.360784 36.1411765L156.360784 36.1411765 156.360784 20.5803922 156.360784 20.5803922 151.843137 20.5803922 151.843137 11.9215686 151.843137 11.9215686 156.360784 11.9215686 156.360784 11.9215686 156.360784 4.14117647 168.658824 1.25490196 169.035294 1.12941176 169.035294 1.12941176zM69.772549 11.1686275C75.6705882 11.1686275 80.3137255 13.1764706 82.9490196 16.9411765 84.9568627 19.7019608 85.2078431 21.7098039 85.2078431 28.1098039L85.2078431 37.2705882C85.2078431 43.0431373 85.3333333 44.5490196 86.4627451 47.4352941L86.4627451 47.4352941 86.713 48.094 86.7137255 44.9254902 86.7137255 44.9254902 86.7333742 44.8976411C87.2668246 44.1415479 98.5136716 28.2002238 102.242314 22.8772652L102.50146 22.5071049C102.991858 21.8061821 103.311725 21.3461385 103.403922 21.2078431L103.403922 21.2078431 87.9686275 21.2078431 87.9686275 11.9215686 119.466667 11.9215686 119.466667 17.8196078C119.466667 17.8196078 116.073063 22.794976 112.452444 28.1059719L111.968627 28.8156863C108.172549 34.3843137 104.282353 40.0941176 103.905882 40.6588235L103.905882 40.6588235 119.843137 40.6588235 119.843137 50.1960784 86.7137255 50.1960784 86.713 50.07 73.7882353 50.0705882 73.2862745 48.6901961C73.0352941 48.0627451 72.9098039 47.5607843 72.7843137 47.0588235 69.2705882 49.6941176 66.7607843 50.8235294 63.8745098 50.8235294 57.4745098 50.8235294 52.3294118 45.5529412 52.3294118 38.6509804 52.3294118 33.7568627 54.7137255 29.7411765 59.2313725 27.1058824 61.2392157 25.8509804 63.8745098 24.972549 68.5176471 23.5921569 68.5176471 23.5921569 71.4039216 22.7137255 72.0313725 22.4627451 71.2784314 20.8313725 70.1490196 20.2039216 68.0156863 20.2039216 65.7568627 20.2039216 63.4980392 21.2078431 60.9882353 23.3411765L60.9882353 23.3411765 59.1058824 24.972549 54.0862745 17.3176471 55.4666667 16.1882353C59.6078431 12.8 64.2509804 11.1686275 69.772549 11.1686275zM196.392157 11.1686275C202.290196 11.1686275 206.933333 13.1764706 209.568627 16.9411765 211.576471 19.7019608 211.827451 21.7098039 211.827451 28.1098039L211.8277 37.6956176C211.834353 43.1192941 211.981176 44.6211765 213.082353 47.4352941L213.082353 47.4352941 214.086275 50.0705882 200.407843 50.0705882 200.282353 49.8196078C200.031373 49.0666667 199.905882 48.8156863 199.905882 48.6901961L199.905882 48.6901961 199.805637 48.4286057C199.619048 47.9193277 199.511485 47.4890756 199.403922 47.0588235 195.890196 49.6941176 193.380392 50.8235294 190.494118 50.8235294 184.094118 50.8235294 178.94902 45.5529412 178.94902 38.6509804 178.94902 33.7568627 181.333333 29.7411765 185.85098 27.1058824 187.858824 25.8509804 190.368627 24.972549 195.011765 23.5921569 195.011765 23.5921569 195.848614 23.3374637 196.719048 23.0631788L197.091806 22.9451141C197.70869 22.7486251 198.284163 22.559276 198.52549 22.4627451 197.772549 20.8313725 196.643137 20.2039216 194.509804 20.2039216 192.25098 20.2039216 189.992157 21.2078431 187.482353 23.3411765L187.482353 23.3411765 185.6 24.972549 180.580392 17.3176471 181.960784 16.1882353C186.101961 12.8 190.745098 11.1686275 196.392157 11.1686275zM72.6588235 31.1215686C72.4078431 31.2470588 72.2823529 31.2470588 72.2823529 31.2470588 66.0078431 33.254902 64.8784314 35.0117647 64.8784314 37.6470588 64.8784314 39.4039216 65.8823529 40.7843137 67.1372549 40.7843137 68.6431373 40.7843137 70.5254902 39.027451 71.5294118 36.6431373 72.2823529 35.1372549 72.5333333 33.6313725 72.6588235 31.1215686zM199.027451 31.1215686C198.776471 31.2470588 198.65098 31.2470588 198.65098 31.2470588 192.376471 33.254902 191.247059 35.0117647 191.247059 37.6470588 191.247059 39.4039216 192.376471 40.7843137 193.631373 40.7843137 195.137255 40.7843137 197.019608 39.027451 198.023529 36.6431373 198.65098 35.1372549 198.901961 33.6313725 199.027451 31.1215686zM136.533333 19.9529412C134.14902 19.9529412 132.392157 21.9607843 131.639216 25.2235294L131.639216 25.2235294 140.67451 25.2235294C140.423529 21.7098039 139.043137 19.9529412 136.533333 19.9529412zM104.156863 54.0862745C105.035294 54.7137255 105.537255 55.9686275 105.537255 57.4745098 105.537255 60.2352941 104.031373 61.6156863 101.270588 61.6156863 99.8901961 61.6156863 98.8862745 61.3647059 98.2588235 60.6117647 97.5058824 59.8588235 97.1294118 58.854902 97.1294118 57.4745098 97.1294118 54.7137255 98.6352941 53.3333333 101.396078 53.3333333 102.4 53.2078431 103.403922 53.5843137 104.156863 54.0862745zM75.1686275 53.2078431L75.0941176 53.3019608 75.0941176 53.3019608 74.9921569 53.4901961C74.972549 53.5215686 74.9490196 53.5529412 74.9176471 53.5843137L73.1607843 60.8627451 73.1607843 61.2392157 73.1607843 61.2392157 70.6509804 61.2392157 70.6509804 60.7372549 70.6509804 60.7372549 69.772549 56.4705882 68.7686275 60.9882353 68.7686275 61.4901961 68.7686275 61.4901961 66.3843137 61.4901961 66.3843137 60.9882353 66.3843137 60.9882353 64.627451 53.7098039C64.627451 53.4588235 64.5019608 53.4588235 64.5019608 53.3333333L67.3882353 53.3333333 67.3882353 53.8352941 67.3882353 53.8352941 68.2666667 58.1019608 69.3960784 53.8352941 69.3960784 53.3333333 69.3960784 53.3333333 71.7803922 53.3333333 71.7803922 53.7098039 71.7803922 53.7098039 72.7843137 57.9764706 73.7882353 53.7098039 73.7882353 53.2078431 73.7882353 53.2078431 75.1686275 53.2078431zM207.309804 53.4588235C207.309804 53.5843137 207.309804 53.7098039 207.435294 53.8352941L209.945098 61.1137255C210.070588 61.3647059 210.070588 61.3647059 210.196078 61.4901961L207.184314 61.4901961 207.184314 61.3647059 207.184314 61.3647059C207.184314 61.2392157 207.184314 61.2392157 207.058824 61.1137255L206.556863 59.4823529 204.298039 59.4823529 203.796078 61.1137255C203.796078 61.2392157 203.670588 61.3647059 203.670588 61.3647059L203.670588 61.4901961 203.670588 61.4901961 202.164706 61.4901961C202.290196 61.3647059 202.290196 61.2392157 202.415686 61.1137255L204.92549 53.8352941C204.92549 53.7098039 205.05098 53.5843137 205.05098 53.5843137L205.05098 53.4588235 205.05098 53.4588235 207.309804 53.4588235zM86.7137255 53.4588235C88.2196078 53.4588235 89.0980392 54.3372549 89.0980392 55.7176471 89.0980392 56.7215686 88.7215686 57.2235294 87.8431373 57.7254902L89.3490196 61.1137255C89.4745098 61.3647059 89.4745098 61.3647059 89.6 61.4901961L86.4627451 61.4901961 86.4627451 61.4901961C86.4627451 61.3647059 86.4627451 61.2392157 86.3372549 61.1137255L85.3333333 57.9764706 85.3333333 61.1137255 85.4588235 61.1137255C85.4588235 61.2392157 85.4588235 61.3647059 85.5843137 61.4901961L82.6980392 61.4901961C82.8056022 61.3826331 82.8209684 61.3672669 82.8231636 61.20702L82.8235294 53.8352941C82.8235294 53.7098039 82.8235294 53.5843137 82.6980392 53.4588235L86.7137255 53.4588235zM146.447059 53.4588235C146.447059 53.5843137 146.447059 53.7098039 146.572549 53.8352941L149.082353 61.1137255C149.207843 61.3647059 149.207843 61.3647059 149.333333 61.4901961L146.321569 61.4901961 146.321569 61.3647059C146.321569 61.2392157 146.321569 61.2392157 146.196078 61.1137255L145.694118 59.4823529 143.435294 59.4823529 142.933333 61.1137255C142.933333 61.2392157 142.807843 61.3647059 142.807843 61.3647059L142.807843 61.4901961 142.807843 61.4901961 141.301961 61.4901961C141.427451 61.3647059 141.427451 61.2392157 141.552941 61.1137255L144.062745 53.8352941C144.062745 53.7098039 144.188235 53.5843137 144.188235 53.5843137L144.188235 53.4588235 144.188235 53.4588235 146.447059 53.4588235zM166.776471 53.2078431C166.65098 53.3333333 166.65098 53.4588235 166.65098 53.5843137L164.894118 60.8627451 164.894118 61.2392157 164.894118 61.2392157 162.384314 61.2392157 162.384314 60.7372549 162.384314 60.7372549 161.505882 56.4705882 160.376471 60.9882353 160.376471 61.4901961 160.376471 61.4901961 157.992157 61.4901961 157.992157 60.9882353 157.992157 60.9882353 156.235294 53.7098039C156.109804 53.4588235 156.109804 53.4588235 156.109804 53.3333333L158.996078 53.3333333 158.996078 53.8352941 158.996078 53.8352941 159.87451 58.1019608 161.003922 53.8352941 161.003922 53.3333333 161.003922 53.3333333 163.388235 53.3333333 163.388235 53.7098039 163.388235 53.7098039 164.392157 57.9764706 165.396078 53.7098039 165.396078 53.2078431 165.396078 53.2078431 166.776471 53.2078431zM177.443137 53.3333333C178.321569 53.3333333 178.823529 53.4588235 179.701961 53.8352941L179.45098 55.2156863C178.698039 54.5882353 178.196078 54.3372549 177.568627 54.3372549 177.192157 54.3372549 176.815686 54.5882353 176.815686 54.9647059 176.815686 55.3411765 176.941176 55.4666667 178.321569 56.0941176 179.576471 56.5960784 180.203922 57.2235294 180.203922 58.4784314 180.203922 59.6078431 179.827451 60.4862745 179.07451 60.9882353 178.572549 61.3647059 177.819608 61.4901961 176.941176 61.4901961 175.937255 61.4901961 175.309804 61.3647059 174.305882 60.8627451L174.682353 59.3568627C175.686275 60.1098039 176.062745 60.3607843 176.690196 60.3607843 177.317647 60.3607843 177.694118 59.9843137 177.694118 59.6078431 177.694118 59.3568627 177.568627 59.1058824 177.317647 58.9803922 177.192157 58.9803922 176.941176 58.854902 176.188235 58.4784314 175.435294 58.1019608 174.933333 57.8509804 174.682353 57.3490196 174.431373 56.972549 174.305882 56.5960784 174.305882 56.0941176 174.305882 55.2156863 174.682353 54.3372549 175.435294 53.8352941 175.937255 53.5843137 176.690196 53.3333333 177.443137 53.3333333zM190.619608 53.4588235C190.494118 53.5843137 190.494118 53.7098039 190.494118 53.8352941L190.494118 57.0980392 192.25098 53.8352941C192.376471 53.7098039 192.376471 53.5843137 192.376471 53.4588235L194.384314 53.4588235C194.258824 53.5843137 194.133333 53.7098039 194.007843 53.8352941L192.376471 56.7215686 194.384314 61.1137255C194.509804 61.3647059 194.509804 61.3647059 194.635294 61.4901961L191.498039 61.4901961C191.498039 61.3647059 191.498039 61.2392157 191.372549 61.1137255L190.243137 58.227451 190.243137 61.1137255 190.494118 61.1137255C190.494118 61.2392157 190.494118 61.3647059 190.619608 61.4901961L187.733333 61.4901961C187.858824 61.3647059 187.858824 61.2392157 187.858824 61.1137255L187.858824 53.8352941C187.858824 53.5843137 187.858824 53.5843137 187.733333 53.4588235L190.619608 53.4588235zM131.764706 53.4588235C131.639216 53.5843137 131.639216 53.7098039 131.639216 53.8352941L131.639216 55.8431373 132.768627 55.0901961 133.396078 56.0941176 131.513725 57.3490196 131.513725 60.2352941 133.145098 60.2352941C133.521569 60.2352941 133.521569 60.2352941 133.647059 60.1098039L133.647059 61.3647059 128.627451 61.3647059C128.752941 61.2392157 128.752941 61.1137255 128.752941 60.9882353L128.752941 58.9803922 128.501961 59.3568627 127.87451 58.3529412 129.003922 57.6 129.003922 53.8352941C129.003922 53.5843137 129.003922 53.5843137 128.878431 53.4588235L131.764706 53.4588235zM117.333333 52.9568627C118.211765 52.9568627 118.839216 53.0823529 119.592157 53.3333333L119.592157 55.3411765C118.839216 54.7137255 118.211765 54.4627451 117.584314 54.4627451 116.454902 54.4627451 115.827451 55.5921569 115.827451 57.3490196 115.827451 58.4784314 116.078431 59.1058824 116.454902 59.6078431 116.705882 59.9843137 117.207843 60.2352941 117.709804 60.2352941 118.337255 60.2352941 118.839216 59.9843137 119.592157 59.3568627L119.592157 60.9882353C118.713725 61.3647059 118.086275 61.3647059 117.082353 61.3647059 114.321569 61.3647059 112.941176 59.9843137 112.941176 57.0980392 112.941176 55.7176471 113.317647 54.8392157 114.070588 54.0862745 114.823529 53.3333333 115.827451 52.9568627 117.333333 52.9568627zM101.145098 54.3372549C100.266667 54.3372549 99.8901961 55.3411765 99.8901961 57.4745098 99.8901961 59.6078431 100.266667 60.4862745 101.270588 60.4862745 102.27451 60.4862745 102.65098 59.6078431 102.65098 57.4745098 102.65098 55.2156863 102.27451 54.3372549 101.145098 54.3372549zM205.427451 55.8431373L204.67451 58.227451 206.180392 58.227451 205.427451 55.8431373zM144.564706 55.8431373L143.811765 58.227451 145.317647 58.227451 144.564706 55.8431373zM85.8352941 54.4627451L85.5843137 54.4627451 85.5843137 57.0980392 85.7098039 57.0980392C86.2117647 57.0980392 86.4627451 56.7215686 86.4627451 55.8431373 86.4627451 54.9647059 86.2117647 54.4627451 85.8352941 54.4627451z" /></g></svg></a></div></div><div id="componentsNavigationNavbar807359015Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://gazetawroclawska.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="14" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1212834905"><div id="atomsNavigationIconsDropdownUser1685156593" class="atomsNavigationIconsDropdownUser"><a href="https://gazetawroclawska.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://gazetawroclawska.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser1685156593', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown1212834905', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://gazetawroclawska.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="13" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://gazetawroclawska.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="12" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="11" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="10" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks169554060" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks169554060Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks169554060More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks169554060Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/wiadomosci/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.gazetawroclawska.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetawroclawska.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Kup prenumeratę - oferta
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gazetawroclawska.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.gazetawroclawska.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/komunikacja/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/komunikacja/">
Na drogach
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-dolny-slask" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="8" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-dolny-slask">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=GW&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=GW&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gazetawroclawska.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar807359015Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar807359015', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen2051282259">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://gazetawroclawska.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="215" height="64" viewBox="0 0 215 64"><defs /><g fill="none"><path fill="#BFCF00" d="M64,32 C64,49.6941176 49.6941176,64 32,64 C14.3058824,64 0,49.6941176 0,32 C0,14.3058824 14.3058824,0 32,0 C49.6941176,0 64,14.3058824 64,32" /><path fill="#000" d="M31.372549 0C36.0156863 0 39.7803922.501960784 44.2980392 2.38431373 45.9294118 3.01176471 47.6862745 3.89019608 49.6941176 5.27058824L49.6941176 5.27058824 50.1960784 5.64705882 44.4235294 16.1882353 42.5411765 15.1843137C38.5254902 12.9254902 36.1411765 12.172549 32.5019608 12.172549 21.8352941 12.172549 15.6862745 19.9529412 15.6862745 31.7490196 15.6862745 43.4196078 21.7098039 51.5764706 31.2470588 51.5764706 33.1294118 51.5764706 33.8823529 51.4509804 35.6392157 50.8235294L35.6392157 50.8235294 35.6392157 31.6235294 50.9490196 31.6235294 50.9490196 57.7254902 49.0666667 59.1058824C42.2901961 63.4980392 36.3921569 64 31.1215686 64 13.0509804 64 0 50.572549 0 32 0 13.427451 13.1764706 0 31.372549 0zM136.784314 11.1686275C146.698039 11.1686275 152.721569 18.1960784 152.721569 30.1176471L152.721569 30.1176471 152.721569 33.8823529 152.721569 33.8823529 131.639216 33.8823529C132.392157 38.4 135.152941 41.1607843 139.168627 41.1607843 141.552941 41.1607843 143.811765 40.4078431 146.572549 38.6509804L146.572549 38.6509804 148.580392 37.3960784 152.972549 45.8039216 151.341176 46.8078431C146.447059 49.6941176 142.180392 50.9490196 137.411765 50.9490196 132.015686 50.9490196 127.623529 49.1921569 124.109804 45.6784314 120.219608 41.7882353 118.086275 36.5176471 118.086275 30.6196078 118.086275 25.0980392 119.843137 20.2039216 123.231373 16.6901961 126.619608 13.0509804 131.388235 11.1686275 136.784314 11.1686275zM169.035294 1.12941176L169.035294 11.9215686 169.035294 11.9215686 177.694118 11.9215686 177.694118 20.454902 177.694118 20.454902 169.035294 20.454902 169.035294 20.454902 169.035294 34.2588235C169.035294 40.934902 170.237769 41.3799739 171.214324 41.4096453L171.318026 41.4114998 171.318026 41.4114998 171.419608 41.4117647C172.423529 41.4117647 173.301961 41.1607843 174.556863 40.5333333L174.556863 40.5333333 176.815686 39.4039216 179.701961 47.6862745 178.196078 48.5647059C175.309804 50.1960784 172.047059 50.9490196 168.282353 50.9490196 163.890196 50.9490196 160.376471 49.3176471 158.243137 46.1803922 156.611765 43.545098 156.360784 41.5372549 156.360784 36.1411765L156.360784 36.1411765 156.360784 20.5803922 156.360784 20.5803922 151.843137 20.5803922 151.843137 11.9215686 151.843137 11.9215686 156.360784 11.9215686 156.360784 11.9215686 156.360784 4.14117647 168.658824 1.25490196 169.035294 1.12941176 169.035294 1.12941176zM69.772549 11.1686275C75.6705882 11.1686275 80.3137255 13.1764706 82.9490196 16.9411765 84.9568627 19.7019608 85.2078431 21.7098039 85.2078431 28.1098039L85.2078431 37.2705882C85.2078431 43.0431373 85.3333333 44.5490196 86.4627451 47.4352941L86.4627451 47.4352941 86.713 48.094 86.7137255 44.9254902 86.7137255 44.9254902 86.7333742 44.8976411C87.2668246 44.1415479 98.5136716 28.2002238 102.242314 22.8772652L102.50146 22.5071049C102.991858 21.8061821 103.311725 21.3461385 103.403922 21.2078431L103.403922 21.2078431 87.9686275 21.2078431 87.9686275 11.9215686 119.466667 11.9215686 119.466667 17.8196078C119.466667 17.8196078 116.073063 22.794976 112.452444 28.1059719L111.968627 28.8156863C108.172549 34.3843137 104.282353 40.0941176 103.905882 40.6588235L103.905882 40.6588235 119.843137 40.6588235 119.843137 50.1960784 86.7137255 50.1960784 86.713 50.07 73.7882353 50.0705882 73.2862745 48.6901961C73.0352941 48.0627451 72.9098039 47.5607843 72.7843137 47.0588235 69.2705882 49.6941176 66.7607843 50.8235294 63.8745098 50.8235294 57.4745098 50.8235294 52.3294118 45.5529412 52.3294118 38.6509804 52.3294118 33.7568627 54.7137255 29.7411765 59.2313725 27.1058824 61.2392157 25.8509804 63.8745098 24.972549 68.5176471 23.5921569 68.5176471 23.5921569 71.4039216 22.7137255 72.0313725 22.4627451 71.2784314 20.8313725 70.1490196 20.2039216 68.0156863 20.2039216 65.7568627 20.2039216 63.4980392 21.2078431 60.9882353 23.3411765L60.9882353 23.3411765 59.1058824 24.972549 54.0862745 17.3176471 55.4666667 16.1882353C59.6078431 12.8 64.2509804 11.1686275 69.772549 11.1686275zM196.392157 11.1686275C202.290196 11.1686275 206.933333 13.1764706 209.568627 16.9411765 211.576471 19.7019608 211.827451 21.7098039 211.827451 28.1098039L211.8277 37.6956176C211.834353 43.1192941 211.981176 44.6211765 213.082353 47.4352941L213.082353 47.4352941 214.086275 50.0705882 200.407843 50.0705882 200.282353 49.8196078C200.031373 49.0666667 199.905882 48.8156863 199.905882 48.6901961L199.905882 48.6901961 199.805637 48.4286057C199.619048 47.9193277 199.511485 47.4890756 199.403922 47.0588235 195.890196 49.6941176 193.380392 50.8235294 190.494118 50.8235294 184.094118 50.8235294 178.94902 45.5529412 178.94902 38.6509804 178.94902 33.7568627 181.333333 29.7411765 185.85098 27.1058824 187.858824 25.8509804 190.368627 24.972549 195.011765 23.5921569 195.011765 23.5921569 195.848614 23.3374637 196.719048 23.0631788L197.091806 22.9451141C197.70869 22.7486251 198.284163 22.559276 198.52549 22.4627451 197.772549 20.8313725 196.643137 20.2039216 194.509804 20.2039216 192.25098 20.2039216 189.992157 21.2078431 187.482353 23.3411765L187.482353 23.3411765 185.6 24.972549 180.580392 17.3176471 181.960784 16.1882353C186.101961 12.8 190.745098 11.1686275 196.392157 11.1686275zM72.6588235 31.1215686C72.4078431 31.2470588 72.2823529 31.2470588 72.2823529 31.2470588 66.0078431 33.254902 64.8784314 35.0117647 64.8784314 37.6470588 64.8784314 39.4039216 65.8823529 40.7843137 67.1372549 40.7843137 68.6431373 40.7843137 70.5254902 39.027451 71.5294118 36.6431373 72.2823529 35.1372549 72.5333333 33.6313725 72.6588235 31.1215686zM199.027451 31.1215686C198.776471 31.2470588 198.65098 31.2470588 198.65098 31.2470588 192.376471 33.254902 191.247059 35.0117647 191.247059 37.6470588 191.247059 39.4039216 192.376471 40.7843137 193.631373 40.7843137 195.137255 40.7843137 197.019608 39.027451 198.023529 36.6431373 198.65098 35.1372549 198.901961 33.6313725 199.027451 31.1215686zM136.533333 19.9529412C134.14902 19.9529412 132.392157 21.9607843 131.639216 25.2235294L131.639216 25.2235294 140.67451 25.2235294C140.423529 21.7098039 139.043137 19.9529412 136.533333 19.9529412zM104.156863 54.0862745C105.035294 54.7137255 105.537255 55.9686275 105.537255 57.4745098 105.537255 60.2352941 104.031373 61.6156863 101.270588 61.6156863 99.8901961 61.6156863 98.8862745 61.3647059 98.2588235 60.6117647 97.5058824 59.8588235 97.1294118 58.854902 97.1294118 57.4745098 97.1294118 54.7137255 98.6352941 53.3333333 101.396078 53.3333333 102.4 53.2078431 103.403922 53.5843137 104.156863 54.0862745zM75.1686275 53.2078431L75.0941176 53.3019608 75.0941176 53.3019608 74.9921569 53.4901961C74.972549 53.5215686 74.9490196 53.5529412 74.9176471 53.5843137L73.1607843 60.8627451 73.1607843 61.2392157 73.1607843 61.2392157 70.6509804 61.2392157 70.6509804 60.7372549 70.6509804 60.7372549 69.772549 56.4705882 68.7686275 60.9882353 68.7686275 61.4901961 68.7686275 61.4901961 66.3843137 61.4901961 66.3843137 60.9882353 66.3843137 60.9882353 64.627451 53.7098039C64.627451 53.4588235 64.5019608 53.4588235 64.5019608 53.3333333L67.3882353 53.3333333 67.3882353 53.8352941 67.3882353 53.8352941 68.2666667 58.1019608 69.3960784 53.8352941 69.3960784 53.3333333 69.3960784 53.3333333 71.7803922 53.3333333 71.7803922 53.7098039 71.7803922 53.7098039 72.7843137 57.9764706 73.7882353 53.7098039 73.7882353 53.2078431 73.7882353 53.2078431 75.1686275 53.2078431zM207.309804 53.4588235C207.309804 53.5843137 207.309804 53.7098039 207.435294 53.8352941L209.945098 61.1137255C210.070588 61.3647059 210.070588 61.3647059 210.196078 61.4901961L207.184314 61.4901961 207.184314 61.3647059 207.184314 61.3647059C207.184314 61.2392157 207.184314 61.2392157 207.058824 61.1137255L206.556863 59.4823529 204.298039 59.4823529 203.796078 61.1137255C203.796078 61.2392157 203.670588 61.3647059 203.670588 61.3647059L203.670588 61.4901961 203.670588 61.4901961 202.164706 61.4901961C202.290196 61.3647059 202.290196 61.2392157 202.415686 61.1137255L204.92549 53.8352941C204.92549 53.7098039 205.05098 53.5843137 205.05098 53.5843137L205.05098 53.4588235 205.05098 53.4588235 207.309804 53.4588235zM86.7137255 53.4588235C88.2196078 53.4588235 89.0980392 54.3372549 89.0980392 55.7176471 89.0980392 56.7215686 88.7215686 57.2235294 87.8431373 57.7254902L89.3490196 61.1137255C89.4745098 61.3647059 89.4745098 61.3647059 89.6 61.4901961L86.4627451 61.4901961 86.4627451 61.4901961C86.4627451 61.3647059 86.4627451 61.2392157 86.3372549 61.1137255L85.3333333 57.9764706 85.3333333 61.1137255 85.4588235 61.1137255C85.4588235 61.2392157 85.4588235 61.3647059 85.5843137 61.4901961L82.6980392 61.4901961C82.8056022 61.3826331 82.8209684 61.3672669 82.8231636 61.20702L82.8235294 53.8352941C82.8235294 53.7098039 82.8235294 53.5843137 82.6980392 53.4588235L86.7137255 53.4588235zM146.447059 53.4588235C146.447059 53.5843137 146.447059 53.7098039 146.572549 53.8352941L149.082353 61.1137255C149.207843 61.3647059 149.207843 61.3647059 149.333333 61.4901961L146.321569 61.4901961 146.321569 61.3647059C146.321569 61.2392157 146.321569 61.2392157 146.196078 61.1137255L145.694118 59.4823529 143.435294 59.4823529 142.933333 61.1137255C142.933333 61.2392157 142.807843 61.3647059 142.807843 61.3647059L142.807843 61.4901961 142.807843 61.4901961 141.301961 61.4901961C141.427451 61.3647059 141.427451 61.2392157 141.552941 61.1137255L144.062745 53.8352941C144.062745 53.7098039 144.188235 53.5843137 144.188235 53.5843137L144.188235 53.4588235 144.188235 53.4588235 146.447059 53.4588235zM166.776471 53.2078431C166.65098 53.3333333 166.65098 53.4588235 166.65098 53.5843137L164.894118 60.8627451 164.894118 61.2392157 164.894118 61.2392157 162.384314 61.2392157 162.384314 60.7372549 162.384314 60.7372549 161.505882 56.4705882 160.376471 60.9882353 160.376471 61.4901961 160.376471 61.4901961 157.992157 61.4901961 157.992157 60.9882353 157.992157 60.9882353 156.235294 53.7098039C156.109804 53.4588235 156.109804 53.4588235 156.109804 53.3333333L158.996078 53.3333333 158.996078 53.8352941 158.996078 53.8352941 159.87451 58.1019608 161.003922 53.8352941 161.003922 53.3333333 161.003922 53.3333333 163.388235 53.3333333 163.388235 53.7098039 163.388235 53.7098039 164.392157 57.9764706 165.396078 53.7098039 165.396078 53.2078431 165.396078 53.2078431 166.776471 53.2078431zM177.443137 53.3333333C178.321569 53.3333333 178.823529 53.4588235 179.701961 53.8352941L179.45098 55.2156863C178.698039 54.5882353 178.196078 54.3372549 177.568627 54.3372549 177.192157 54.3372549 176.815686 54.5882353 176.815686 54.9647059 176.815686 55.3411765 176.941176 55.4666667 178.321569 56.0941176 179.576471 56.5960784 180.203922 57.2235294 180.203922 58.4784314 180.203922 59.6078431 179.827451 60.4862745 179.07451 60.9882353 178.572549 61.3647059 177.819608 61.4901961 176.941176 61.4901961 175.937255 61.4901961 175.309804 61.3647059 174.305882 60.8627451L174.682353 59.3568627C175.686275 60.1098039 176.062745 60.3607843 176.690196 60.3607843 177.317647 60.3607843 177.694118 59.9843137 177.694118 59.6078431 177.694118 59.3568627 177.568627 59.1058824 177.317647 58.9803922 177.192157 58.9803922 176.941176 58.854902 176.188235 58.4784314 175.435294 58.1019608 174.933333 57.8509804 174.682353 57.3490196 174.431373 56.972549 174.305882 56.5960784 174.305882 56.0941176 174.305882 55.2156863 174.682353 54.3372549 175.435294 53.8352941 175.937255 53.5843137 176.690196 53.3333333 177.443137 53.3333333zM190.619608 53.4588235C190.494118 53.5843137 190.494118 53.7098039 190.494118 53.8352941L190.494118 57.0980392 192.25098 53.8352941C192.376471 53.7098039 192.376471 53.5843137 192.376471 53.4588235L194.384314 53.4588235C194.258824 53.5843137 194.133333 53.7098039 194.007843 53.8352941L192.376471 56.7215686 194.384314 61.1137255C194.509804 61.3647059 194.509804 61.3647059 194.635294 61.4901961L191.498039 61.4901961C191.498039 61.3647059 191.498039 61.2392157 191.372549 61.1137255L190.243137 58.227451 190.243137 61.1137255 190.494118 61.1137255C190.494118 61.2392157 190.494118 61.3647059 190.619608 61.4901961L187.733333 61.4901961C187.858824 61.3647059 187.858824 61.2392157 187.858824 61.1137255L187.858824 53.8352941C187.858824 53.5843137 187.858824 53.5843137 187.733333 53.4588235L190.619608 53.4588235zM131.764706 53.4588235C131.639216 53.5843137 131.639216 53.7098039 131.639216 53.8352941L131.639216 55.8431373 132.768627 55.0901961 133.396078 56.0941176 131.513725 57.3490196 131.513725 60.2352941 133.145098 60.2352941C133.521569 60.2352941 133.521569 60.2352941 133.647059 60.1098039L133.647059 61.3647059 128.627451 61.3647059C128.752941 61.2392157 128.752941 61.1137255 128.752941 60.9882353L128.752941 58.9803922 128.501961 59.3568627 127.87451 58.3529412 129.003922 57.6 129.003922 53.8352941C129.003922 53.5843137 129.003922 53.5843137 128.878431 53.4588235L131.764706 53.4588235zM117.333333 52.9568627C118.211765 52.9568627 118.839216 53.0823529 119.592157 53.3333333L119.592157 55.3411765C118.839216 54.7137255 118.211765 54.4627451 117.584314 54.4627451 116.454902 54.4627451 115.827451 55.5921569 115.827451 57.3490196 115.827451 58.4784314 116.078431 59.1058824 116.454902 59.6078431 116.705882 59.9843137 117.207843 60.2352941 117.709804 60.2352941 118.337255 60.2352941 118.839216 59.9843137 119.592157 59.3568627L119.592157 60.9882353C118.713725 61.3647059 118.086275 61.3647059 117.082353 61.3647059 114.321569 61.3647059 112.941176 59.9843137 112.941176 57.0980392 112.941176 55.7176471 113.317647 54.8392157 114.070588 54.0862745 114.823529 53.3333333 115.827451 52.9568627 117.333333 52.9568627zM101.145098 54.3372549C100.266667 54.3372549 99.8901961 55.3411765 99.8901961 57.4745098 99.8901961 59.6078431 100.266667 60.4862745 101.270588 60.4862745 102.27451 60.4862745 102.65098 59.6078431 102.65098 57.4745098 102.65098 55.2156863 102.27451 54.3372549 101.145098 54.3372549zM205.427451 55.8431373L204.67451 58.227451 206.180392 58.227451 205.427451 55.8431373zM144.564706 55.8431373L143.811765 58.227451 145.317647 58.227451 144.564706 55.8431373zM85.8352941 54.4627451L85.5843137 54.4627451 85.5843137 57.0980392 85.7098039 57.0980392C86.2117647 57.0980392 86.4627451 56.7215686 86.4627451 55.8431373 86.4627451 54.9647059 86.2117647 54.4627451 85.8352941 54.4627451z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen2051282259CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen2051282259AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gazetawroclawska","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen2051282259', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"gazetawroclawska"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149e350a8f2aa99b3374db.js" async="async"></script>
</body>
</html>
